<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="copyright" content="SPIEGELnet GmbH, Hamburg, Germany" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow, noarchive" />
	
	<meta name="description" content="Heidrick&Struggles-Partner Christian Jerusalem über sein Verständnis von persönlicher Karriere und die Notwendigkeit auf die innere Stimme zu hören." />
		<meta name="keywords" content="HarvardBusinessmanager.de, Harvard Business Manager, Harvard Businessmanager, HBM, Harvard Business Review,Blogs, Blogs" />
<link rel="alternate" type="application/rss+xml" title="Harvard Business Manager RSS Schlagzeilen" href="http://www.harvardbusinessmanager.de/rss/index.rss" />
<title>Personalberater Jerusalem: Nur wer sich kennt, ist gut - Harvard Business Manager</title>

	<!-- ##SPONTAG: CSS## -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-11.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-11.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v9/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v9/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v9/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v9/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v9/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v9/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v9/icons/touch-icon152.png" />
<script src="/layout/jscfg/http/global-V8-11.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-11.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-11.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-11.js" type="text/javascript"></script>
		<![endif]-->
	<meta property="og:site_name" content="Harvard Business Manager" />
	<meta property="og:url" content="http://www.harvardbusinessmanager.de/blogs/personalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html" />
	<link rel="canonical" href="http://www.harvardbusinessmanager.de/blogs/personalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html" />
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:site" value="@HBM_ONLINE " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Strategie: Nur wer sich kennt, ist gut - Harvard Business Manager" />
	<meta property="og:description" content="Heidrick&Struggles-Partner Christian Jerusalem über sein Verständnis von persönlicher Karriere und die Notwendigkeit auf die innere Stimme zu hören." />

<meta property="og:image" content="http://www.harvardbusinessmanager.de/images/image-1098386-galleryV9-jiam-1098386.jpg" />
<script type="text/javascript">
	<!--
		var spnetMetadataAssetId ='1131379';
		var spnetMetadataAssetTypeId =1;
		
	// -->
	</script>
	
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_26259_26256_26260_",
    "themen_namen": "_personal_strategie_fuehrung_",
    "unterrubrik_ids": "_4986_",
    "unterrubrik_namen": "_blogs_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3117483",
    "billboard": "3117491",
    "content_ad_1": "3117494",
    "content_ad_2": "3117498",
    "footer_ad": "3117482",
    "layer_ad": "3117492",
    "promotion_ad_1": "3117485",
    "promotion_ad_2": "3117486",
    "promotion_ad_3": "3117487",
    "promotion_ad_4": "3117488",
    "promotion_ad_5": "3117495",
    "promotion_ad_vertrieb": "3117496",
    "skyscraper_right": "3117489",
    "sponsor_logo": "3117499",
    "subchannel_teaser": "3117497",
    "superbanner": "3117490",
    "zaehler": "3117484"
};
	ADI.yieldlab  = {
    "billboard": "251388",
    "content_ad_1": "251364",
    "promotion_ad_5": "251373",
    "skyscraper_right": "251378",
    "superbanner": "251384"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
</head>

<body class="small-screen" id="article">

<script type="text/javascript">
	<!--
	hbmVgWortCount('b7d6e59afef842a3ae999cc2abb8fa08');
	// -->
	</script> 
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:inline;"></iframe><div id="hbmSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"harvard", // site/domain
"cp":"hbm-www-840-4986", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->

<noscript>
	<img src="http://count.harvardbusinessmanager.de/nm_trck.gif?sp.site=9999" width="1" height="1" align="right" alt="" />
</noscript>
</div><div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.template': '',
	'sp.atyp': '1',
	'sp.site': '3',
	'sp.aid': '1131379',
	'sp.part': '1',
	'sp.rubric': '4986',
	'sp.channel': '840',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="spOasTop">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
	<div id="wrapper-shadow">
		<div id="wrapper-content">
		
			<div class="clearfix" id="header">
					<div class="header-logo">
	<a href="/"><img src="/static/sys/logos/logo-harvard-business-manager.png" id="hbmLogo" width="185" height="84" alt="Harvard Business Manager" title="Harvard Business Manager" /></a>
</div>

<div class="clearfix service-nav">
	<div class="login-bar">
		<div class="login-links">
			<ul class="login-links-items">
				<li class="my-hbm"><a class="my-hbm-link" href="/meinhbm/index.html">Mein HBM</a>
					<ul class="quick-links">
						<li><a class="quick-login" href="/meinhbm/index.html">Login | Registrieren</a></li>
						<li><a href="/meinhbm/changedata.html">Meine pers&ouml;nlichen Daten</a></li>
						<li><a href="/meinhbm/myproducts.html">Meine letzten Eink&auml;ufe</a></li>
						<li><a href="/meinhbm/mysubscriptions.html">Meine Abos</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<script type="text/javascript">
			<!--
				hbmWriteMSLoginLinks();
			// -->
		</script>
	</div>
<div class="shopping-cart">
		<a class="cart" href="https://shop.harvardbusinessmanager.de/de/p/kauf/start/warenkorb?client=HBMONLINE&cbo=http%3A%2F%2Fwww.harvardbusinessmanager.de/" title="Zum Warenkorb" rel="nofollow" id="zum-warenkorb-top">Warenkorb</a>
		<a href="https://shop.harvardbusinessmanager.de/de/p/kauf/start/warenkorb?client=HBMONLINE&cbo=http%3A%2F%2Fwww.harvardbusinessmanager.de/" id="zum-warenkorb-top2" title="Zum Warenkorb">
			<div class="items" id="shop-warenkorb-display">0 Artikel</div>
		</a>
		<script type="text/javascript">
			<!-- 
				hbm_shop_server = 'https://shop.harvardbusinessmanager.de';
				wk_initialize(); 
			// -->
		</script>
	</div>
</div>

<div class="clearfix main-nav">
	<h2 class="hideme">Hauptnavigation</h2>
	<ul class="main-nav-items">
		
		<li class="inactive">
					<a href="/heft/" class=" gtm_menu_1"><span>Hefte</span></a></li>
			<li class="inactive">
					<a href="/editionen/" class=" gtm_menu_2"><span>Editionen</span></a></li>
			<li class="active">
					<a href="/blogs/" class=" gtm_menu_3"><span>Blogs</span></a></li>
			<li class="inactive">
					<a href="/fallstudien/" class=" gtm_menu_4"><span>Fallstudien</span></a></li>
			<li class="inactive">
					<a href="/apps/harvard-business-manager-digital-a-908773.html" title="" class=" gtm_menu_5"><span>Apps</span></a></li>
			<li class="inactive">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&amp;utm_source=hbmo&amp;utm_medium=text&amp;utm_content=HBOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="" class="highlight gtm_menu_6"><span>Abo</span></a></li>
			<li class="inactive">
					<a href="/shop/a-629237.html" title="" class=" gtm_menu_7"><span>Produkte</span></a></li>
			<li class="inactive">
					<a href="/studien/" class=" gtm_menu_8"><span>Studien</span></a></li>
			</ul>
</div>

<div class="clearfix main-search">
	<h2 class="hideme">Suche</h2>
	<h3 class="logo-claim">Das Wissen der Besten</h3>
	<form class="search-form" name="hbmHeaderSearchForm" onsubmit="hbmSearchTopSubmit();" action="/suche/index.html" method="get">
		<input class="search-string js-defaultval hasdefault" id="header-search-string" name="suchbegriff" maxlength="99" type="text" tabindex="1" value="Nutzen Sie unser Archiv mit über 5000 Beiträgen" />
		<input class="search-submit" type="submit" name="submit" value="Suchen" />
	</form>
</div>
<div id="js-popup-layer"></div>
</div>

				<div id="hbmWallpaperWrapper">
					<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
</div>
	
				<div id="content-main" class="small-screen grid-default clearfix">

					<div class="column-wide">
		
						<div class="article-section clearfix">
	<div id="sponsored-by">
			<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
<br class="clearfix" />
		</div>
	<h1 class="article-title">
				Nur wer sich kennt, ist gut</h1>
		<div class="article-intro">
				<h2 class="article-topic">Strategie:</h2>
				<p class="article-teaser"><strong>Heidrick&Struggles-Partner Christian Jerusalem über sein Verständnis von persönlicher Karriere und die Notwendigkeit auf die innere Stimme zu hören.</strong></p>
				
				<a href="/suche/index.html?suchbegriff=Christian+Jerusalem&suchbereich=autor" class="author">Von Christian Jerusalem</a>
				</div>
		<div class="article-top-asset">
				<div class="clearfix info-line">
					<div class="left">
						<span class="date">24. Januar 2017</span>
								</div><div class="right">
						<span class="print"><a href="/blogs/personalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379-druck.html" target="_blank" title="Strategie: Nur wer sich kennt, ist gut">Drucken</a></span>
							<a href="#new-blog-comment">
									<span class="comments-bubble">
										0</span>
								</a>
							</div> </div> </div> 
<div class="asset-align-center image-box pano" style="width:550px;">
						<div class="image-box-inner">
							<a href="/blogs/bild-1131379-1098386.html">
										<img src="/images/image-1098386-hbm_panoV9article-jiam-1098386.jpg" width="550" height="264" title="" alt="" /></a>
								<div class="credit">Filip Fröhlich</div>
							</div> <div class="image-description" style="width:550px;">
							</div>		
					</div>
				

  <p>Die nachhaltigste Karrierestrategie ist: Tue, was du wirklich willst und woran du Spaß hast. Wenn man keine Lust auf seinen Job hat, wenn man nichts erreicht oder merkt, es stimmt nicht mehr, muss man sich verändern. Das ist ein Zwang! Wenn man das nicht tut, erweist man sich einen Bärendienst. Viele glauben, die vermeintliche Ruhe bietet Sicherheit - aber das ist eben gerade nicht so.</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Was man an Energie ausstrahlt, das kommt zurück - auch wenn das jetzt etwas esoterisch klingt. Das Buddha zugeschriebene Zitat "Life is what you think it is" wurde über die Jahre zu meinem Leitsatz. Wenn ich vom Erfolg überzeugt bin, wird er sich einstellen. Wenn ich glaube, etwas wird schlecht, dann kommt es auch so.</p>

  <p>Diese Erkenntnis habe ich mir erarbeitet - auch durch Rückschläge. Diese Rückschläge habe ich erfahren, als ich mich in Rollen hineinbeworben habe, in denen nicht meine Stärken lagen. Und eigentlich wusste ich das auch. Doch anstatt auf die innere Stimme zu hören, agierte ich nach sozialer Erwünschtheit. Ich musste erst lernen, meinen Weg zu erkennen.</p>

  <p>Ich hätte nie geglaubt, meinen heutigen Job zu machen. Ich habe studiert, war Vorstandsassistent, schlug den klassischen Karriereweg ein. Ich hatte nicht die Traute, mich einem weichen Thema wie Personal zu stellen, obwohl es mich sehr interessiert hat. Und heute verdiene ich damit mein Geld.</p>

  <p>Alles begann mit einer Unternehmensübernahme, in deren Folge ich freigestellt wurde, sprich: gefeuert. Ich war jung, und das andere Unternehmen hatte einen besseren Mitarbeiter auf der gleichen Position. Das bedeutete: Ich musste gehen. Ich habe mich intensiv mit diesem Scheitern auseinandergesetzt und mich gefragt: Warum ich? Was lerne ich daraus? Welche Entscheidungen treffe ich für die Zukunft?</p>

  <p>Und mir wurde klar: Wenn du in der Rolle der Richtige gewesen wärst, wärst du der Sieger gewesen. Wenn ich da felsenfest stehe, überzeugt bin von meinem Job und gute Leistung bringe, ist die Wahrscheinlichkeit geringer, dass mir jemand den Job streitig macht. Im Umkehrschluss heißt das: Was auf unsolidem Fundament steht, bricht auch schneller zusammen.</p>

  <p>Ich musste also lernen, meinen Weg zu erkennen und nicht so sehr auf andere zu hören. Heute bin ich in Kontakt zu meiner Intuition. Ich höre in mich hinein und frage mich: Bist du das mit deinen Stärken? Und willst du das? Dadurch habe ich meine Leistungsfähigkeit erhöht und meine Karriere deutlich beschleunigt.</p>

  <p>Diese Strategie der inneren Gewissheit nutze ich auch bei der Führungsberatung. Als ersten Schritt sollen die Leute in sich hineinhören. Das gelingt meistens. Doch Menschen haben panische Angst vor Veränderung. Entsprechend scheitern viele am zweiten Schritt: der Erkenntnis Taten folgen zu lassen.</p>

  <p>Ich arbeite viel mit Führungskräften, begleite beispielsweise Leitungsteams, die ihre Effektivität erhöhen wollen. Teil des Ganzen ist eine Entwicklungsbeurteilung des Einzelnen: Wenn ich mich kenne und vor der eigenen Tür kehre, kann ich auch mit den anderen besser kehren. Die Guten in diesen Prozessen sind immer die, die ehrlich zu sich selbst sind und wertfrei Konsequenzen ziehen. Und dann gibt es die, die sagen: "Kann ja sein, aber es ist nun mal so, wie es ist" oder "Wird schon" und auf den Tisch hauen - so geht das aber nicht. Diese Manager sind am Ende die Schwächeren.</p>

  <div class="adition" id="content_ad_2" data-position="content_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_2');
	</script>
</div>

<p>Ich habe mich jahrelang mit Karriereverläufen auseinandergesetzt, warum Leute scheitern, und welches andere Denken einen Karriereverlauf gestützt hätte. Meine Erkenntnis: Es ist Selbstbestimmung. Wenn Fähigkeit und tiefer Wille zusammenkommen, dann ist man am stärksten. Dieser tiefe Wille kommt von innen: Das bist du, das willst du, und dann hast du auch noch Lust, das Ganze umzusetzen.</p>

  <p>In dieser Idealkombination arbeiten nicht viele; die Masse hat leider gelernt zu überleben. Doch nur zu überdecken und durchzuhalten - das bringt überhaupt nichts. Natürlich muss man den Menschen in ihrer Risikopräferenz gerecht werden. Es gibt Schicksalssituationen, vielleicht ein Pflegefall, da ist Veränderung nicht möglich. Aber bei näherem Hinsehen gilt das nicht für viele. Die Masse schiebt Gründe vor, nimmt Mittelmaß und Unzufriedenheit in Kauf - und gefährdet genau damit den eigenen Job. Wenn ich nach dem Motto lebe: Du bestimmst deinen Weg selbst, dann orientierst du dich logischerweise daran, was dir Freude macht. Nur getrieben von einer inneren Sinngebung ist man richtig gut.</p>

  <hr noshade="1" size="1" />
  <p>Wir haben 20 Spitzenkräfte, Unternehmer und Querdenker gefragt, wie sie den Weg für ihr Unternehmen bereiten. Unser Spezialheft zeigt Ihnen unterschiedliche Methoden und Herangehensweisen, um Ihren persönlichen Strategieprozess zu entwickeln. </p>

  <!-- htmlbox_129354 -->
<div class="html-box clearfix">
		<div>
<a href="http://www.harvardbusinessmanager.de/sonderheft/index-2017-1.html">
<div class="asset-align-left image-box" style="width:160px;">
						<div class="image-box-inner">
							<img src="/images/image-1078027-custom-msst-1078027.jpg" width="160" height="211" title="" alt="" /></div> <div class="image-description" style="width:160px;">
							</div>		
					</div>
				
</a>

<br/>
<h2>Strategie</h2>
<br/>
<b>Unternehmen führen in unruhigen Zeiten - eine Anleitung für Manager</b>
<br/>
<br/>
<div class="heft-button-box clearfix">
<div class="heft-box-buttons-matrix">
<div class="heft-box-button">
<a class="get-button amazon-get-button" href="http://www.harvardbusinessmanager.de/shoplink/heft.html?quelle=HMSP&jahrgang=2017&ausgabe=1" target="_blank" title="Heft kaufen">Heft kaufen</a>
</div>
<div class="heft-box-button right">
<a class="get-button" href="https://heft.harvardbusinessmanager.de//digital/#HMSP/2017/1/" target="_blank">Probelesen</a>
</div>
</div>
</div>


<br clear="all"/>


<p/></div>
	</div>

  <!-- listbox_143934 -->

<div class="list-box">
			<div class="list-box-headline">Christian Jerusalem</div><ul class="list-box-items">
	<li class="hbmFirst">Christian Jerusalem ist Managing Partner Europe für den Bereich Leadership Consulting Practice der Personalberatung Heidrick &amp; Struggles.</li>
					</ul>
</div>


<!-- htmlbox_119089 -->
<!-- html_119098 --><div class="article-topicsbox">
				<ul>
					<li><a href="/thema/personal/" target="_self">Personal</a></li>
					<li><a href="/thema/strategie/" target="_self">Strategie</a></li>
					<li><a href="/thema/fuehrung/" target="_self">Führung</a></li>
					</ul>
			</div>
		<div class="asset-box article-functions clearfix">
				<div class="asset-headline">Artikel</div>
				<div class="left">
					<ul class="article-basic-functions">
						<li><a href="/extra/artikel/a-581825.html" onclick="spnetOpenSendForm('de','mail'); return false;">Senden</a></li>
						<li><a href="/blogs/personalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379-druck.html" target="_blank" title="Strategie: Nur wer sich kennt, ist gut">Drucken</a></li>
						</ul>
				</div>
				<div class="right">
						<ul class="fb_twitter_bar_standard">
	<li class="first">
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html"    onclick="return hbm_popup('https://plus.google.com/share?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html',620,825,0,1);"   title="Google+"  class="gplus">Google+</a>
	</li>
	<li>
		<a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html&amp;t=Strategie%3A+Nur+wer+sich+kennt%2C+ist+gut"  onclick="return hbm_popup('http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html&amp;t=Strategie%3A+Nur+wer+sich+kennt%2C+ist+gut',650,306,0,1);" title="facebook" class="fb">facebook</a>
	</li>
	<li>
		<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html"   onclick="return hbm_popup('http://twitter.com/home?status=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html',550,430,0,1);"  title="Twitter"  class="tw">Twitter</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html" onclick="return hbm_popup('http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html',960,530,0,1);" title="LinkedIn" class="in">LinkedIn</a>
	</li>
	<li>
		<a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html;title=Strategie%3A+Nur+wer+sich+kennt%2C+ist+gut"      onclick="return hbm_popup('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fpersonalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html;title=Strategie%3A+Nur+wer+sich+kennt%2C+ist+gut',640,490,0,1);"     title="XING"     class="xi">XING</a>
	</li>
</ul>
</div>
				</div>
		<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
<a id="new-blog-comment" name="new-blog-comment"></a>
		<script type="text/javascript">
		<!--
			var hbmBlogCommentsPhrase = {
				"language"  		: "de",
				"opencomments"  	: "Alle Kommentare öffnen",
				"closecomments" 	: "Alle Kommentare schließen",
				"seite"				: "Seite",
				"von"				: "von",
				"showcomment"		: "Kommentar anzeigen",
				"showquote"			: "anzeigen...",
				"msprefix"			: "/meinhbm/",
				"pruefelogin"		: "Prüfe Login...",
				"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
				"sendebeitrag"		: "sende Beitrag...",
				"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
				"loginexpired"		: "Anmeldung nicht mehr gültig!",
				"willkommen"		: "Willkommen,"
			};
		// -->
	</script>
	
	<div class="asset-box article-comments-box clearfix">

		<div class="asset-headline clearfix">
			<div class="left">Kommentare</div>
			<div class="right">
				<span class="comments-bubble">0</span>
			</div>
		</div>

		<div id="js-article-comments-form" style="display: none;">

					<div class="article-comments-form-head clearfix">
						<div class="left info-message"></div>
						<div class="right" id="js-default-message">
							<a class="login-link" href="/meinhbm/login.html" onclick="hbmBlogLoginCheck($('.comment-entry')); return false">Anmelden</a>
						</div>
					</div>
	
					<form class="blog-comment-form">
						<input type="hidden" name="threadid" value="2486" />
						<div class="row blog-comment-alias" style="display: none;">
							<label for="alias">Forumname</label>
							<input class="blog-comment-alias-input js-login-check size-full" type="text" id="alias" name="alias" />
						</div>
						<div class="comment-entry row">
							<textarea class="blog-comment-entry hasdefault js-login-check size-full js-defaultval" name="content" rows="9">Schreiben Sie hier Ihren Kommentar...</textarea>
						</div>
						<div class="row">
							<input type="button" class="button-submit js-login-check right" id="blog-comment-submit" value="Senden" />
						</div>
					</form>
				</div>
				
				<div class="posting-guidelines">
					<div class="posting-guidelines-head">Diskussionsregeln</div>
					<p>Wir freuen uns &uuml;ber lebendige, konstruktive und inspirierende Diskussionen auf HBM Online. Um die Qualit&auml;t der Debattenbeitr&auml;ge sicherzustellen, werden unsere Moderatoren jeden Beitrag pr&uuml;fen. Eine Nutzung der Kommentarfunktion zu kommerziellen Zwecken ist nicht erlaubt. Beitr&auml;ge mit vorwiegend werblichem, strafbarem, beleidigendem oder anderweitig inakzeptablem Inhalt werden von unseren Moderatoren gel&ouml;scht.</p>
				</div>
				
			</div>
<div class="article-copyright">
		
				&copy; Harvard Business Manager 2017<br />
			
		Alle Rechte vorbehalten<br />
		<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank" id="hbmLicence">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a><br class="hbmClearBoth" />
	</div>
</div></div> <div class="column-small">
							<div class="adition" id="subchannel_teaser" data-position="subchannel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_teaser');
	</script>
</div>
<!-- htmlbox_108923 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/heft/">Aktuelles Heft</a></div>
		<a href="/heft/">
			<img src="https://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/2/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="https://www.amazon.de/dp/B01MYTNO5V/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Heft kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkasten" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_103591 -->
<script type="text/javascript">
<!--
if (typeof ADI != 'undefined') ADI.write('promotion_ad_1');
// -->
</script><!-- htmlbox_123319 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/sonderheft/index-2017-1.html">Spezial 2017</a></div>
		<a href="/sonderheft/index-2017-1.html">
			<img src="https://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HMSP/2017/1/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="https://www.amazon.de/dp/B01KZNM4KU/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Heft kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkasten" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_128390 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/editionen/index-2017-1.html">Edition 1/2017</a></div>
		<a href="/editionen/index-2017-1.html">
			<img src="https://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2017/1/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="https://www.amazon.de/dp/B01KZNM3GA/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Edition kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm/hbm-edition?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkastenedition" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_103573 -->
<div class="html-box clearfix">
		<div>
<div align="right" style="font-size: 0.8em;">ANZEIGE</div>
<div align="center">

<!-- HBM-EDITION-HTML5 -->
<div aria-live="polite" id="mediumrectangle300x250_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
<script charset="utf-8" src="http://statics.manager-magazin.de/static/banner/manager_lounge/html5/2017_01/MediumRectangle_300x250.hyperesources/mediumrectangle300x250_hype_generated_script.js?41063" type="text/javascript"></script>
</div>
<!-- HBM-EDITION-HTML5 -->



<!-- GIF - bei NO SCRIPT -->
<noscript>
<a href="https://www.leadersnetwork.de/Bewerbung">
<img src="http://statics.manager-magazin.de/static/banner/manager_lounge/html5/2017_01/MediumRectangle_300x250_sw.gif"/>
</a>
</noscript>
<!-- GIF - bei NO SCRIPT -->

</div></div>
	</div>
<!-- htmlbox_108926 -->
<div class="html-box clearfix">
		<div class="html-box-title">Unsere Bestseller</div>
		<div>
<ul class="bestseller-box">

<!-- COVER 1  -->
<li class="bestseller-box-item">
<a href="/heft/index-2015-6.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2015/6/95.html"/>
<span class="bestseller-heft-title">
HBM 6/2015<br/>
<b>Was Verkäufer wirklich motiviert</b>
<br/>
Boni, Incentives, Trainings und gute Chefs  wie Vertriebsteams zu neuen Umsatzrekorden durchstarten
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.amazon.de/dp/B00V501CMY/ref=nosim?tag=businessmanager-21" target="_blank">Heft kaufen</a>
</li>

<!-- COVER 2 -->
<li class="bestseller-box-item">
<a href="/editionen/index-2015-4.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/4/95.html"/>
<span class="bestseller-heft-title">
HBM Edition 4/2015
<br/>
<b>Der gelungene Auftritt</b>
<br/>
So überzeugen Sie mit Ihren Ideen vor Chefs, Mitarbeitern, Kunden und auf Konferenzen
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.amazon.de/dp/B00ZPK3BJM/ref=nosim?tag=businessmanager-21" target="_blank">Heft kaufen</a>
</li>


<!-- COVER 3 -->
<li class="bestseller-box-item">
<a href="http://www.harvardbusinessmanager.de/studien/d-129128192.html">
<img alt="" class="cover" src="http://prod.harvardbusinessmanager.de/images/image-992917-custom-jdow.jpg"/>
<span class="bestseller-heft-title">
Studie
<br/>
<b>Innolytics - Innovations-management weiter denken</b>
<br/>
Wie Unternehmen ihre Innovationsfähigkeit nachhaltig steigern können
</span>
</a>
<br/>
<a class="red-button" href="http://www.harvardbusinessmanager.de/studien/d-129128192.html" target="_blank">Zur Studie</a>
</li>





</ul></div>
	</div>
<!-- listbox_135058 -->

<div class="list-box">
			<div class="list-box-headline">Die neuesten Blogs</div><ul class="list-box-items">
	<li>
	<div class="image-box article-image-box asset-align-center" style="width: 316px;">
				<div class="image-box-inner">
					<a href="/blogs/personalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html" title=" Strategie:   Nur wer sich kennt, ist gut "><img src="/images/image-1098386-hbm_thumbflex-jiam.jpg" width="314" height="183" alt="Copyright: Filip Fröhlich" title="Copyright: Filip Fröhlich"  /></a><div style="width: 316px;">
						<div class="credit">Filip Fröhlich</div>
					</div></div>
			</div>			

		<a href="/blogs/personalberater-jerusalem-nur-wer-sich-kennt-ist-gut-a-1131379.html" title=" Strategie:   Nur wer sich kennt, ist gut "><span class="topic">Strategie:</span> <span class="title">Nur wer sich kennt, ist gut</span></a><p class="teaser">
						Heidrick&Struggles-Partner Christian Jerusalem über sein Verständnis von persönlicher Karriere und die Notwendigkeit auf die innere Stimme zu hören. <span class="author text-red">Von Christian Jerusalem</span></p>
				</li>
<li>
	<a href="/blogs/kritische-und-kreative-geister-gesucht-a-1129830.html" title=" Talentmanagement:   Machen Sie den Rebellentest "><span class="topic">Talentmanagement:</span> <span class="title">Machen Sie den Rebellentest</span></a><p class="teaser">
						<span class="author text-red">Von Christoph Seeger</span></p>
				</li>
<li>
	<a href="/blogs/die-richtigen-prioritaeten-setzen-a-1129720.html" title=" Strategie:   Die richtigen Prioritäten setzen "><span class="topic">Strategie:</span> <span class="title">Die richtigen Prioritäten setzen</span></a><p class="teaser">
						<span class="author text-red">Von Hans Van Bylen</span></p>
				</li>
<li>
	<a href="/blogs/porsche-eine-quote-fuer-frauen-a-1127111.html" title=" Strategie:   So sprengt Porsche die gläserne Decke "><span class="topic">Strategie:</span> <span class="title">So sprengt Porsche die gläserne Decke</span></a><p class="teaser">
						<span class="author text-red">Von Helene Endres</span></p>
				</li>
<li>
	<a href="/blogs/gehalt-mehr-geld-fuehrt-nicht-zu-mehr-motivation-und-zufriedenheit-a-907448.html" title=" Motivation:   Geld ist nicht alles "><span class="topic">Motivation:</span> <span class="title">Geld ist nicht alles</span></a><p class="teaser">
						<span class="author text-red">Von Tomas Chamorro-Premuzic</span></p>
				</li>
<li>
	<a href="/blogs/schlechte-laune-schlechte-ergebnisse-a-1080052.html" title=" Unternehmenskultur:   Schlechte Laune, schlechte Ergebnisse "><span class="topic">Unternehmenskultur:</span> <span class="title">Schlechte Laune, schlechte Ergebnisse</span></a><p class="teaser">
						</p>
				</li>
<li>
	<a href="/blogs/wie-achtsamkeit-und-meditation-ihr-gehirn-veraendern-kann-a-1016687.html" title=" Stress:   Workout für das Gehirn "><span class="topic">Stress:</span> <span class="title">Workout für das Gehirn</span></a><p class="teaser">
						<span class="author text-red">Von Christina Congleton, Britta K. Hölzel und Sara W. Lazar</span></p>
				</li>
<li>
	<a href="/blogs/a-816702.html" title=" Selbstmanagement:   Wenn der Kollege zum Feind wird "><span class="topic">Selbstmanagement:</span> <span class="title">Wenn der Kollege zum Feind wird</span></a><p class="teaser">
						<span class="author text-red">Von Amy Gallo</span></p>
				</li>
<li>
	<a href="/blogs/simone-menne-und-andere-ueber-ihr-lebens-motto-a-1126995.html" title=" Strategie:   Jedem Anfang wohnt ein Zauber inne "><span class="topic">Strategie:</span> <span class="title">"Jedem Anfang wohnt ein Zauber inne"</span></a><p class="teaser">
						<span class="author text-red">Von Helene Endres</span></p>
				</li>
<li>
	<a href="/blogs/sieben-schritte-zur-optimalen-strategie-a-1126708.html" title=" Methode:   Sieben Schritte zur optimalen Strategie "><span class="topic">Methode:</span> <span class="title">Sieben Schritte zur optimalen Strategie</span></a><p class="teaser">
						</p>
				</li>
</ul>
</div>

<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<div class="adition" id="promotion_ad_3" data-position="promotion_ad_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_3');
	</script>
</div>
<div class="adition" id="promotion_ad_4" data-position="promotion_ad_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_4');
	</script>
</div>
<div class="adition" id="promotion_ad_vertrieb" data-position="promotion_ad_vertrieb">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_vertrieb');
	</script>
</div>
<div class="adition" id="promotion_ad_5" data-position="promotion_ad_5">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_5');
	</script>
</div>
</div>
						<div class="column-both">
						<!-- htmlbox_108664 -->
<!-- html_108664 start -->
<div class="footer-mag-box">
<div class="footer-mag-box-tabs">

<ul class="clearfix footer-tabs">
<li class="tab">
<a href="#tab-mags">
<span>Hefte</span>
</a>
</li>
<li class="tab">
<a href="#tab-editions">
<span>Editionen</span>
</a>
</li>
<li class="tab">
<a href="#tab-ebooks">
<span>PDF</span>
</a>
</li>
<li class="tab">
<a href="#tab-abo">
<span>Abo</span>
</a>
</li>
</ul>
		
<!-- H E F T E ! -->

<div class="clearfix tab-content" id="tab-mags">
<div class="mag-slide">


<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/2/120.html"/>
<p>Ausgabe 2/2017</p>
<p class="title">
<strong>Rebellen gesucht</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/1/120.html"/>
<p>Ausgabe 1/2017</p>
<p class="title">
<strong>Der achtsame Manager</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>	



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/12/120.html"/>
<p>Ausgabe 12/2016</p>
<p class="title">
<strong>Sicherer entscheiden</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-12.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/11/120.html"/>
<p>Ausgabe 11/2016</p>
<p class="title">
<strong>Das Personal der Zukunft</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-11.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/10/120.html"/>
<p>Ausgabe 10/2016</p>
<p class="title">
<strong>Was Kunden wollen</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-10.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/9/120.html"/>
<p>Ausgabe 9/2016</p>
<p class="title">
<strong>Aus Fehlern lernen</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-9.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/8/120.html"/>
<p>Ausgabe 8/2016</p>
<p class="title">
<strong>Der 24/7-Job</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-8.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/7/120.html"/>
<p>Ausgabe 7/2016</p>
<p class="title">
<strong>Das perfekte Team</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-7.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/6/120.html"/>
<p>Ausgabe 6/2016</p>
<p class="title">
<strong>Shift happens</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-6.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/5/120.html"/>
<p>Ausgabe 5/2016</p>
<p class="title">
<strong>Macht kaputt, was euch kaputt macht!</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-5.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/4/120.html"/>
<p>Ausgabe 4/2016</p>
<p class="title">
<strong>Nicht fragen. Machen!</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	


</div>
<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>
</div>		


<!-- E D I T I O N E N ! -->

<div class="clearfix tab-content" id="tab-editions">
<div class="mag-slide">

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/4/120.html"/>
<p>Edition 4/2016</p>
<p class="title">
<strong>Selbstmanagement</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/3/120.html"/>
<p>Edition 3/2016</p>
<p class="title">
<strong>Einfacher entscheiden</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/2/120.html"/>
<p>Edition 2/2016</p>
<p class="title">
<strong>FAMILY BUSINESS</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/1/120.html"/>
<p>Edition 1/2016</p>
<p class="title">
<strong>Harvard-Klassiker: Führung</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/4/120.html"/>
<p>Edition 4/2015</p>
<p class="title">
<strong>Der gelungene Auftritt</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/3/120.html"/>
<p>Edition 3/2015</p>
<p class="title">
<strong>Harvard-Gespräche</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/2/120.html"/>
<p>Edition 2/2015</p>
<p class="title">
<strong>Homo digitalis</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>	



<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/1/120.html"/>
<p>Edition 1/2015</p>
<p class="title">
<strong>Strategie</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2014/4/120.html"/>
<p>Edition 4/2014</p>
<p class="title">
<strong>Big Data</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2014-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2014/3/120.html"/>
<p>Edition 3/2014</p>
<p class="title">
<strong>Recruiting</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2014-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

			
</div>
<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>
</div>


<!-- P D F  /  E - BOOKS ! -->


<div class="clearfix tab-content" id="tab-ebooks">

<div class="mag-slide">

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-custom-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Change-Management</p>
<p class="title">
<strong>Die Kraft der zwei Systeme</strong>
</p>
<p>
<a class="red-button" href="/heft/d-89521597.html">
<span>Leseprobe</span>
</a>
</p>
</div>

	
<div class="mag">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-galleryV9-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Motivation</p>
<p class="title">
<strong>Was gute Führung ausmacht</strong>
</p>
<p>
<a class="red-button" href="/heft/d-74209866.html">
<span>Leseprobe</span>
</a>
</p>
</div>


<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-panoV9free-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Spitzenleistungen</p>
<p class="title">
<strong>Die drei Regeln für den Erfolg</strong>
</p>
<p>
<a class="red-button" href="/heft/d-94355324.html">
<span>Leseprobe</span>
</a>
</p>
</div>

	
<div class="mag">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-panoV9-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Wissenschaft</p>
<p class="title">
<strong>Die Kunst der Stragieplanung</strong>
</p>
<p>
<a class="red-button" href="/heft/d-88169682.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-thumbflex-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Teamwork</p>
<p class="title">
<strong>Kommunikation ist der Schlüssel</strong>
</p>
<p>
<a class="red-button" href="/heft/d-85144723.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-videothumbmultimedia-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Führung</p>
<p class="title">
<strong>Die Mitarbeiter glücklich machen</strong>
</p>
<p>
<a class="red-button" href="/heft/d-84505156.html">
<span>Leseprobe</span>
</a>
</p>
</div>
				
<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover100-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Wettbewerb</p>
<p class="title">
<strong>Was ist Strategie?</strong>
</p>
<p>
<a class="red-button" href="/heft/d-56227672.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover120-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Personal</p>
<p class="title">
<strong>Recruiting im Jahr 2020</strong>
</p>
<p>
<a class="red-button" href="/heft/d-89004404.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-videothumbassetcolumn-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Werte</p>
<p class="title">
<strong>Unternehmenskultur als Erfolgsfaktor</strong>
</p>
<p>
<a class="red-button" href="/heft/d-68095774.html">
<span>Leseprobe</span>
</a>
</p>
</div>		

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover160-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Topmanagement</p>
<p class="title">
<strong>Das Geheimnis effizienter Führung</strong>
</p>
<p>
<a class="red-button" href="/heft/d-31591995.html">
<span>Leseprobe</span>
</a>
</p>
</div>
				
</div>

<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>





</div>

<!-- A B O ! -->

<div class="clearfix tab-content" id="tab-abo">

<a href="http://abo.manager-magazin.de/de/c/hbm/test-paket/?b=HBOFNAVABO&utm_source=hbmo&utm_medium=banner&utm_content=HBOFNAVABO&utm_campaign=navigationsleistefooter" id="aboshop" target="_blank">

  <div class="asset-align-center image-box" style="width:880px;">
						<div class="image-box-inner">
							<img src="/images/image-663472-custom-yjjx-663472.jpg" width="880" height="258" title="" alt="" /></div> <div class="image-description" style="width:880px;">
							</div>		
					</div>
				 
</a>

</div>
</div>
</div>



<!-- html_108664 end --></div>

				</div> <a class="to-top" href="#">Nach oben</a>

			</div> <div class="clearfix" id="footer">
	<!-- htmlbox_108663 -->
<!-- html_108663 start -->
	
<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Dienste</h5>
</li>
<li>
<a href="http://www.facebook.com/HarvardBusinessManager" target="_blank">Facebook</a>
</li>
<li>
<a href="https://plus.google.com/+harvardbusinessmanager" target="_blank">Google+</a>
</li>
<li>
<a href="http://www.xing.com/net/harvardbusinessmanager" target="_blank">Xing</a>
</li>
<li>
<a href="http://twitter.com/hbm_online" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.harvardbusinessmanager.de/newsletter/index.html" target="_blank">Newsletter</a>
</li>
<!-- li><a href="" target="_blank">Mobil</a></li -->
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Media</h5>
</li>
<li>
<a href="http://www.spiegel-qc.de/deutsch/partner__preise/hbm_online/index.php" target="_blank">Mediadaten</a>
</li>
<li>
<a href="http://www.spiegel-qc.de/" target="_blank">SPIEGEL QC</a>
</li>
<li>
<a href="http://www.spiegel-qc.de/medien/online/harvard-business-manager" target="_blank">Werbung buchen</a>
</li>
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Service</h5>
</li>
<li>
<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHFOOTER&utm_source=hbmo&utm_medium=text&utm_content=HBOHFOOTER&utm_campaign=abbinder" target="_blank">Abo</a>
</li>
<li>
<a href="http://abo.manager-magazin.de/de/c/service" target="_blank">Abo-Service</a>
</li>
<li>
<a href="http://www.amazon.de/s/?_encoding=UTF8&camp=1638&creative=19454&keywords=Harvard%20Business%20Manager&linkCode=ur2&qid=1360576970&rh=n%3A186606%2Cp_30%3Amanager%20magazin%2Ck%3AHarvard%20Business%20Manager&sort=-pubdate&tag=businessmanager-21&unfiltered=1" target="_blank">Amazon-Shop</a>
</li>
<li>
<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Nutzungslizenzen, Nachdrucke + Sonderdrucke</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/extra/artikel/a-575266.html">Merkblatt für Autoren</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/extra/artikel/a-611004.html">HBR in anderen Sprachen</a>
</li>
</ul>
</div>

<div class="footer-col">	
<ul>
<li>
<h5 class="col-head">SPIEGEL-Gruppe</h5>
</li>
<li>
<a href="http://www.manager-magazin.de" target="_blank">manager magazin</a>
</li>
<li>
<a href="http://manager-lounge.manager-magazin.de/?adi=9" target="_blank">manager lounge</a>
</li>
<li>
<a href="http://www.spiegel.de" target="_blank">SPIEGEL ONLINE</a>
</li>
<li>
<a href="http://www.spiegel.de/karriere/" target="_blank">KarriereSPIEGEL</a>
</li>
<li>
<a href="http://einestages.spiegel.de" target="_blank">einestages</a>
</li>
<li>
<a href="http://www.spiegel.de/spiegel/spiegelwissen/" target="_blank">SPIEGEL WISSEN</a>
</li>
<li>
<a href="http://www.spiegelgruppe.de/" target="_blank">SPIEGEL-Gruppe</a>
</li>
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Weitere</h5>
</li>
<li>
<a href="mailto:service@harvardbusinessmanager.de">Kontakt</a>
</li>
<li>
<a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/meinhbm/artikel/a-918275.html" target="_blank">Datenschutz</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/impressum">Impressum</a>
</li>
</ul>
</div>




<!-- html_108663 end --></div>


<script type="text/javascript">
	<!--
		spDoGa();
	// -->
</script>
</div> <div id="column-ad">
	<div id="qcRight">
		<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <script type="text/javascript">
	<!--
		
			spnetAutoOpenSendForm('de','mail');
		
	//-->
</script> 
	
</body>
</html>