<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="copyright" content="SPIEGELnet GmbH, Hamburg, Germany" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow, noarchive" />
	
	<meta name="description" content="Der Einsatz lernender Software ermöglicht neue Arbeitsabläufe und Geschäftsmodelle. In der November-Ausgabe zeigen die MIT-Forscher Andrew McAfee und Erik Brynjolfsson wie die künstliche Intelligenz die Unternehmen verändert und warum eine neue Generation von Führungskräften gefragt ist." />
		<meta name="keywords" content="HarvardBusinessmanager.de, Harvard Business Manager, Harvard Businessmanager, HBM, Harvard Business Review,Blogs, Blogs" />
<link rel="alternate" type="application/rss+xml" title="Harvard Business Manager RSS Schlagzeilen" href="http://www.harvardbusinessmanager.de/rss/index.rss" />
<title>Manager sind wichtiger denn je - Harvard Business Manager</title>

	<!-- ##SPONTAG: CSS## -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-30.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-30.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v9/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v9/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v9/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v9/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v9/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v9/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v9/icons/touch-icon152.png" />
<script src="/layout/jscfg/http/global-V8-30.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-30.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-30.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-25.js" type="text/javascript"></script>
		<![endif]-->
	<meta property="og:site_name" content="Harvard Business Manager" />
	<meta property="og:url" content="http://www.harvardbusinessmanager.de/blogs/manager-sind-wichtiger-denn-je-a-1173099.html" />
	<link rel="canonical" href="http://www.harvardbusinessmanager.de/blogs/manager-sind-wichtiger-denn-je-a-1173099.html" />
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:site" value="@HBM_ONLINE " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Editorial: Manager sind wichtiger denn je - Harvard Business Manager" />
	<meta property="og:description" content="Der Einsatz lernender Software ermöglicht neue Arbeitsabläufe und Geschäftsmodelle. In der November-Ausgabe zeigen die MIT-Forscher Andrew McAfee und Erik Brynjolfsson wie die künstliche Intelligenz die Unternehmen verändert und warum eine neue Generation von Führungskräften gefragt ist." />

<meta property="og:image" content="http://www.harvardbusinessmanager.de/images/image-1201947-galleryV9-bour-1201947.jpg" />
<script type="text/javascript">
	<!--
		var spnetMetadataAssetId ='1173099';
		var spnetMetadataAssetTypeId =1;
	// -->
	</script>
	
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_26260_26258_",
    "themen_namen": "_fuehrung_organisation_",
    "unterrubrik_ids": "_4986_",
    "unterrubrik_namen": "_blogs_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3117483",
    "billboard": "3117491",
    "content_ad_1": "3117494",
    "content_ad_2": "3117498",
    "footer_ad": "3117482",
    "layer_ad": "3117492",
    "promotion_ad_1": "3117485",
    "promotion_ad_2": "3117486",
    "promotion_ad_3": "3117487",
    "promotion_ad_4": "3117488",
    "promotion_ad_5": "3117495",
    "promotion_ad_vertrieb": "3117496",
    "skyscraper_right": "3117489",
    "sponsor_logo": "3117499",
    "subchannel_teaser": "3117497",
    "superbanner": "3117490",
    "zaehler": "3117484"
};
	ADI.yieldlab  = {
    "billboard": "251388",
    "content_ad_1": "251364",
    "promotion_ad_5": "251373",
    "skyscraper_right": "251378",
    "superbanner": "251384"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
</head>

<body class="small-screen" id="article">

<script type="text/javascript">
	<!--
	hbmVgWortCount('ce4c280cc10d4f1ab124215f177a3e2b');
	// -->
	</script> 
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:inline;"></iframe><div id="hbmSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"harvard", // site/domain
"cp":"hbm-www-840-4986", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->

<noscript>
	<img src="http://count.harvardbusinessmanager.de/nm_trck.gif?sp.site=9999" width="1" height="1" align="right" alt="" />
</noscript>
</div><div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.template': '',
	'sp.atyp': '1',
	'sp.site': '3',
	'sp.aid': '1173099',
	'sp.part': '1',
	'sp.rubric': '4986',
	'sp.channel': '840',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="spOasTop">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
	<div id="wrapper-shadow">
		<div id="wrapper-content">
		
			<div class="clearfix" id="header">
					<div class="header-logo">
	<a href="/"><img src="/static/sys/logos/logo-harvard-business-manager.png" id="hbmLogo" width="185" height="84" alt="Harvard Business Manager" title="Harvard Business Manager" /></a>
</div>

<div class="clearfix service-nav">
	<div class="login-bar">
		<div class="login-links">
			<ul class="login-links-items">
				<li class="my-hbm"><a class="my-hbm-link" href="/meinhbm/index.html">Mein HBM</a>
					<ul class="quick-links">
						<li><a class="quick-login" href="/meinhbm/index.html">Login | Registrieren</a></li>
						<li><a href="/meinhbm/changedata.html">Meine pers&ouml;nlichen Daten</a></li>
						<li><a href="/meinhbm/myproducts.html">Meine letzten Eink&auml;ufe</a></li>
						<li><a href="/meinhbm/mysubscriptions.html">Meine Abos</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<script type="text/javascript">
			<!--
				hbmWriteMSLoginLinks();
			// -->
		</script>
	</div>
<div class="shopping-cart">
		<a class="cart" href="https://shop.harvardbusinessmanager.de/de/p/kauf/start/warenkorb?client=HBMONLINE&cbo=http%3A%2F%2Fwww.harvardbusinessmanager.de/" title="Zum Warenkorb" rel="nofollow" id="zum-warenkorb-top">Warenkorb</a>
		<a href="https://shop.harvardbusinessmanager.de/de/p/kauf/start/warenkorb?client=HBMONLINE&cbo=http%3A%2F%2Fwww.harvardbusinessmanager.de/" id="zum-warenkorb-top2" title="Zum Warenkorb">
			<div class="items" id="shop-warenkorb-display">0 Artikel</div>
		</a>
		<script type="text/javascript">
			<!-- 
				hbm_shop_server = 'https://shop.harvardbusinessmanager.de';
				wk_initialize(); 
			// -->
		</script>
	</div>
</div>

<div class="clearfix main-nav">
	<h2 class="hideme">Hauptnavigation</h2>
	<ul class="main-nav-items">
		
		<li class="inactive">
					<a href="/heft/" class=" gtm_menu_1"><span>Hefte</span></a></li>
			<li class="inactive">
					<a href="/editionen/" class=" gtm_menu_2"><span>Editionen</span></a></li>
			<li class="active">
					<a href="/blogs/" class=" gtm_menu_3"><span>Blogs</span></a></li>
			<li class="inactive">
					<a href="/fallstudien/" class=" gtm_menu_4"><span>Fallstudien</span></a></li>
			<li class="inactive">
					<a href="/apps/harvard-business-manager-digital-a-908773.html" title="" class=" gtm_menu_5"><span>Apps</span></a></li>
			<li class="inactive">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&amp;utm_source=hbmo&amp;utm_medium=text&amp;utm_content=HBOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="" class="highlight gtm_menu_6"><span>Abo</span></a></li>
			<li class="inactive">
					<a href="/shop/a-629237.html" title="" class=" gtm_menu_7"><span>Produkte</span></a></li>
			<li class="inactive">
					<a href="/studien/" class=" gtm_menu_8"><span>Studien</span></a></li>
			</ul>
</div>

<div class="clearfix main-search">
	<h2 class="hideme">Suche</h2>
	<h3 class="logo-claim">Das Wissen der Besten</h3>
	<form class="search-form" name="hbmHeaderSearchForm" onsubmit="hbmSearchTopSubmit();" action="/suche/index.html" method="get">
		<input class="search-string js-defaultval hasdefault" id="header-search-string" name="suchbegriff" maxlength="99" type="text" tabindex="1" value="Nutzen Sie unser Archiv mit über 5000 Beiträgen" />
		<input class="search-submit" type="submit" name="submit" value="Suchen" />
	</form>
</div>
<div id="js-popup-layer"></div>
</div>

				<div id="hbmWallpaperWrapper">
					<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
</div>
	
				<div id="content-main" class="small-screen grid-default clearfix">

					<div class="column-wide">
		
						<div class="article-section clearfix">
	<div id="sponsored-by">
			<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
<br class="clearfix" />
		</div>
	<h1 class="article-title">
				Manager sind wichtiger denn je</h1>
		<div class="article-intro">
				<h2 class="article-topic">Editorial:</h2>
				<p class="article-teaser"><strong>Der Einsatz lernender Software ermöglicht neue Arbeitsabläufe und Geschäftsmodelle. In der November-Ausgabe zeigen die MIT-Forscher Andrew McAfee und Erik Brynjolfsson wie die künstliche Intelligenz die Unternehmen verändert und warum eine neue Generation von Führungskräften gefragt ist.</strong></p>
				
				<a href="/suche/index.html?suchbegriff=Christoph+Seeger&suchbereich=autor" class="author">Von Christoph Seeger</a>
				</div>
		<div class="article-top-asset">
				<div class="clearfix info-line">
					<div class="left">
						<span class="date">17. Oktober 2017</span>
								</div><div class="right">
						<span class="print"><a href="/blogs/manager-sind-wichtiger-denn-je-a-1173099-druck.html" target="_blank" title="Editorial: Manager sind wichtiger denn je">Drucken</a></span>
							</div> </div> </div> 
<div class="asset-align-center image-box pano" style="width:550px;">
						<div class="image-box-inner">
							<a href="/blogs/bild-1173099-1201947.html">
										<img src="/images/image-1201947-hbm_panoV9article-bour-1201947.jpg" width="550" height="264" title="" alt="" /></a>
								<div class="credit">Getty Images/Caiaimage</div>
							</div> <div class="image-description" style="width:550px;">
							</div>		
					</div>
				

  <p>Der Begriff "Artificial Intelligence" ist alt. Er wurde 1955 von John McCarthy geprägt, einem Mathematikprofessor am Dartmouth College. Schnell wurde es populär, sich mit der künstlichen Intelligenz (KI) zu beschäftigen: Fantastische Versprechungen und unrealistische Erwartungen waren die Folge. Nun aber hat die Technik einen gewaltigen Schritt nach vorn gemacht, und sie beginnt die Wirtschaft in einem Maße zu verändern, das noch kaum abzuschätzen ist. Zwei der anerkanntesten Experten zu diesem Thema, die MIT-Forscher Erik Brynjolfsson und Andrew McAfee, haben es versucht. In unserem Schwerpunkt beschreiben sie, welches Potenzial das Thema KI birgt, welche praktischen Auswirkungen daraus folgen und welche Hindernisse bei der Umsetzung noch im Weg stehen. Auf Mitarbeiter und Manager kommen große Veränderungen zu. Um sie zu bewältigen, muss eine neue Generation exzellenter Führungskräfte heranwachsen. Mehr dazu und viele Beispiele aus der Praxis finden Sie in unserem Schwerpunkt "<a href="https://heft.harvardbusinessmanager.de/digital/#HM/2017/11" target="_self" title="Künstliche Intelligenz">Künstliche Intelligenz</a>".</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Bescheidenheit ist nicht die größte Stärke von Jeffrey Immelt. In seinem Rückblick auf 16 Jahre als CEO von General Electric heißt es: "Ich leitete ein Team von 300.000 Mitarbeitern über 6000 Tage lang ... GE ist heute gut positioniert, um in der Zukunft erfolgreich zu sein." Man wird sehen. Wer nur auf die Entwicklung des Aktienkurses schaut, dürfte von Immelts Zeit bei GE wenig begeistert sein. Aber der Topmanager hat Großes vollbracht. Er hat den extrem diversifizierten Koloss, den er von seinem Vorgänger Jack Welch übernahm, mehrfach radikal umgebaut, zuletzt im Zuge einer mutigen Wette auf die Digitalisierung. Ein Urteil über Immelts Arbeit wird man wohl erst in einigen Jahren fällen können. Von ihm lernen kann man schon heute. "<a href="https://heft.harvardbusinessmanager.de/digital/#HM/2017/11/153653820" target="_self" title="Die sieben Lektionen des Jeffrey Immelt">Die sieben Lektionen des Jeffrey Immelt</a>" lesen Sie ab Seite 54.</p>

  <!-- htmlbox_134454 -->
<div class="html-box clearfix">
		<div>
<a href="http://www.harvardbusinessmanager.de/heft/index-2017-11.html">
<div class="asset-align-left image-box" style="width:120px;">
						<div class="image-box-inner">
							<img src="/images/image-1200567-magazincover120-nfwl-1200567.jpg" width="120" height="158" title="" alt="" /></div> <div class="image-description" style="width:120px;">
							</div>		
					</div>
				
</a>


<br/>
<h2>Künstliche Intelligenz</h2>
<br/>
<b>Was der enorme technische Fortschritt für Unternehmen und Manager bedeutet</b>
<br/>
<br/>
<div class="heft-button-box clearfix">
<div class="heft-box-buttons-matrix">
<div class="heft-box-button">
<a class="get-button amazon-get-button" href="http://www.harvardbusinessmanager.de/shoplink/heft.html?quelle=HM&jahrgang=2017&ausgabe=11" target="_blank" title="Heft kaufen">Heft kaufen</a>
</div>

<div class="heft-box-button right">
<a class="get-button" href="https://heft.harvardbusinessmanager.de//digital/#HM/2017/11/" target="_blank">Probelesen</a>
</div>
</div>
</div>


<br clear="all"/>


<p/></div>
	</div>

<!-- htmlbox_119089 -->
<!-- html_119098 --><div class="article-topicsbox">
				<ul>
					<li><a href="/thema/fuehrung/" target="_self">Führung</a></li>
					<li><a href="/thema/organisation/" target="_self">Organisation</a></li>
					</ul>
			</div>
		<div class="asset-box article-functions clearfix">
				<div class="asset-headline">Artikel</div>
				<div class="left">
					<ul class="article-basic-functions">
						<li><a href="/extra/artikel/a-581825.html" onclick="spnetOpenSendForm('de','mail'); return false;">Senden</a></li>
						<li><a href="/blogs/manager-sind-wichtiger-denn-je-a-1173099-druck.html" target="_blank" title="Editorial: Manager sind wichtiger denn je">Drucken</a></li>
						</ul>
				</div>
				<div class="right">
						<ul class="fb_twitter_bar_standard">
	<li class="first">
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html"    onclick="return hbm_popup('https://plus.google.com/share?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html',620,825,0,1);"   title="Google+"  class="gplus">Google+</a>
	</li>
	<li>
		<a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html&amp;t=Editorial%3A+Manager+sind+wichtiger+denn+je"  onclick="return hbm_popup('http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html&amp;t=Editorial%3A+Manager+sind+wichtiger+denn+je',650,306,0,1);" title="facebook" class="fb">facebook</a>
	</li>
	<li>
		<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html"   onclick="return hbm_popup('http://twitter.com/home?status=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html',550,430,0,1);"  title="Twitter"  class="tw">Twitter</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html" onclick="return hbm_popup('http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html',960,530,0,1);" title="LinkedIn" class="in">LinkedIn</a>
	</li>
	<li>
		<a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html;title=Editorial%3A+Manager+sind+wichtiger+denn+je"      onclick="return hbm_popup('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fmanager-sind-wichtiger-denn-je-a-1173099.html;title=Editorial%3A+Manager+sind+wichtiger+denn+je',640,490,0,1);"     title="XING"     class="xi">XING</a>
	</li>
</ul>
</div>
				</div>
		<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
<div class="asset-box clearfix ilink-box">
	
		<div class="asset-headline">Mehr zum Thema</div>
			<ul>
				<!-- Artikel mit Bild: -->
					<!-- Weiterleiter: -->
					<li class="clearfix">
	<a href="https://heft.harvardbusinessmanager.de/digital/#HM/2017/11/153653820" target="_self" title="Die sieben Lektionen des Jeffrey Immelt"><span class="ilink-topic">Die sieben Lektionen des Jeffrey Immelt</span></a></li><!-- Artikel mit Bild: -->
					<!-- Weiterleiter: -->
					<li class="clearfix">
	<a href="https://heft.harvardbusinessmanager.de/digital/#HM/2017/11" target="_self" title="Künstliche Intelligenz"><span class="ilink-topic">Künstliche Intelligenz</span></a></li></ul>
		</div> <a id="new-blog-comment" name="new-blog-comment"></a>
		<div class="article-copyright">
		
				&copy; Harvard Business Manager 2017<br />
			
		Alle Rechte vorbehalten<br />
		<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank" id="hbmLicence">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a><br class="hbmClearBoth" />
	</div>
</div></div> <div class="column-small">
							<div class="adition" id="subchannel_teaser" data-position="subchannel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_teaser');
	</script>
</div>
<!-- htmlbox_133537 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/editionen/index-2017-4.html">Edition 4/2017</a></div>
		<a href="/editionen/index-2017-4.html">
			<img src="https://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2017/4/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="http://www.amazon.de/dp/B0719L1P4H/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Edition kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm/hbm-edition?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkastenedition" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_103591 -->
<script type="text/javascript">
<!--
if (typeof ADI != 'undefined') ADI.write('promotion_ad_1');
// -->
</script><!-- htmlbox_108923 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/heft/">Aktuelles Heft</a></div>
		<a href="/heft/">
			<img src="https://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/11/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="https://www.amazon.de/dp/B0757HJYLV/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Heft kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkasten" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_103573 -->
<div class="html-box clearfix">
		<div>
<div align="right" style="font-size: 0.8em;">ANZEIGE</div>
<div align="center">

<!-- MANAGER LOUNGE-HTML5 -->
<div aria-live="polite" id="mediumrectangle300x250_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
<script charset="utf-8" src="http://statics.manager-magazin.de/static/banner/manager_lounge/html5/2017_09/MediumRectangle_300x250.hyperresources/mediumrectangle300x250_hype_generated_script.js?97102" type="text/javascript"></script>
</div>
<!-- MANAGER LOUNGE-HTML5 -->



<!-- GIF - bei NO SCRIPT -->
<noscript>
<a href="https://www.leadersnetwork.de/Bewerbung">
<img src="http://statics.manager-magazin.de/static/banner/manager_lounge/html5/2017_06/MediumRectangle_300x250.gif"/>
</a>
</noscript>
<!-- GIF - bei NO SCRIPT -->

</div></div>
	</div>
<!-- htmlbox_108926 -->
<div class="html-box clearfix">
		<div class="html-box-title">Unsere Bestseller</div>
		<div>
<ul class="bestseller-box">

<!-- COVER 1  -->
<li class="bestseller-box-item">
<a href="/heft/index-2016-2.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/2/95.html"/>
<span class="bestseller-heft-title">
HBM 2/2016<br/>
<b>Verhandeln</b>
<br/>
Vorbereiten, beeindrucken, überzeugen: So gewinnen Sie - lange bevor das Geschacher beginnt
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.harvardbusinessmanager.de/shoplink/heft.html?quelle=HM&jahrgang=2016&ausgabe=2" target="_blank">Heft kaufen</a>
</li>

<!-- COVER 2 -->
<li class="bestseller-box-item">
<a href="/editionen/index-2016-4.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/4/95.html"/>
<span class="bestseller-heft-title">
HBM Edition 4/2016
<br/>
<b>Selbstmanagement</b>
<br/>
Wichtige Beiträge, die jeder Manager kennen sollte
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.harvardbusinessmanager.de/shoplink/heft.html?quelle=HME&jahrgang=2016&ausgabe=4" target="_blank">Heft kaufen</a>
</li>


<!-- COVER 3 -->
<li class="bestseller-box-item">
<a href="/sonderheft/index-2017-1.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HMSP/2017/1/95.html"/>
<span class="bestseller-heft-title">
HBM Spezial 2017<br/>
<b>Strategie</b>
<br/>
Unternehmen führen in unruhigen Zeiten - eine Anleitung für Manager
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.harvardbusinessmanager.de/shoplink/heft.html?quelle=HMSP&jahrgang=2017&ausgabe=1" target="_blank">Heft kaufen</a>
</li>





</ul></div>
	</div>
<!-- listbox_135058 -->

<div class="list-box">
			<div class="list-box-headline">Die neuesten Blogs</div><ul class="list-box-items">
	<li>
	<div class="image-box article-image-box asset-align-center" style="width: 316px;">
				<div class="image-box-inner">
					<a href="/blogs/manager-sind-wichtiger-denn-je-a-1173099.html" title=" Editorial:   Manager sind wichtiger denn je "><img src="/images/image-1201947-hbm_thumbflex-bour.jpg" width="314" height="183" alt="Copyright: Getty Images/Caiaimage" title="Copyright: Getty Images/Caiaimage"  /></a><div style="width: 316px;">
						<div class="credit">Getty Images/Caiaimage</div>
					</div></div>
			</div>			

		<a href="/blogs/manager-sind-wichtiger-denn-je-a-1173099.html" title=" Editorial:   Manager sind wichtiger denn je "><span class="topic">Editorial:</span> <span class="title">Manager sind wichtiger denn je</span></a><p class="teaser">
						Der Einsatz lernender Software ermöglicht neue Arbeitsabläufe und Geschäftsmodelle. In der November-Ausgabe zeigen die MIT-Forscher Andrew McAfee und Erik Brynjolfsson wie die künstliche Intelligenz die Unternehmen verändert und warum eine neue Generation von Führungskräften gefragt ist. <span class="author text-red">Von Christoph Seeger</span></p>
				</li>
<li>
	<a href="/blogs/bloss-keine-zeit-verschwenden-a-1172179.html" title=" Meetingkultur:   Bloß keine Zeit verschwenden "><span class="topic">Meetingkultur:</span> <span class="title">Bloß keine Zeit verschwenden</span></a><p class="teaser">
						<span class="author text-red">Von Peter Wolter</span></p>
				</li>
<li>
	<a href="/heft/artikel/wissenschaft-am-anfang-war-der-homo-oeconomicus-a-1172090.html" title=" Wissenschaft:   Am Anfang war der Homo oeconomicus " class="js-lp-article-link article-icon spiegelplus"><span class="topic">Wissenschaft:</span> <span class="title">Am Anfang war der Homo oeconomicus</span></a><p class="teaser">
						<span class="author text-red">Von Justin Fox</span></p>
				</li>
<li>
	<a href="/blogs/fuehrungszeugnis-die-deutsche-geschichte-vom-pferd-a-1170647.html" title=" Führungszeugnis:   Die deutsche Geschichte vom Pferd "><span class="topic">Führungszeugnis:</span> <span class="title">Die deutsche Geschichte vom Pferd</span></a><p class="teaser">
						<span class="author text-red">Von Thomas Sattelberger</span></p>
				</li>
<li>
	<a href="/blogs/schickt-die-bremser-raus-a-1171159.html" title=" Meetingkultur:   Schickt die Bremser raus "><span class="topic">Meetingkultur:</span> <span class="title">Schickt die Bremser raus</span></a><p class="teaser">
						<span class="author text-red">Von Anja Förster</span></p>
				</li>
<li>
	<a href="/blogs/den-fortschritt-von-meetings-visualisieren-a-1169897.html" title=" Meetingkultur:   Den Fortschritt visualisieren "><span class="topic">Meetingkultur:</span> <span class="title">Den Fortschritt visualisieren</span></a><p class="teaser">
						<span class="author text-red">Von Florian Grolman</span></p>
				</li>
<li>
	<a href="/blogs/vorsicht-vor-dem-mensch-2-0-a-1169046.html" title=" Technologie:   Vorsicht vor dem Mensch 2.0 "><span class="topic">Technologie:</span> <span class="title">Vorsicht vor dem Mensch 2.0</span></a><p class="teaser">
						</p>
				</li>
<li>
	<a href="/blogs/wie-brexit-trump-und-nationalismus-den-welthandel-gefaehrden-a-1165026.html" title=" Globalisierung:   Wie Brexit, Trump und Nationalismus den Welthandel gefährden "><span class="topic">Globalisierung:</span> <span class="title">Wie Brexit, Trump und Nationalismus den Welthandel gefährden</span></a><p class="teaser">
						</p>
				</li>
<li>
	<a href="/blogs/kein-job-fuers-leben-a-1166317.html" title=" Marketing:   Kein Job fürs Leben "><span class="topic">Marketing:</span> <span class="title">Kein Job fürs Leben</span></a><p class="teaser">
						</p>
				</li>
<li>
	<a href="/blogs/warum-konzerne-nicht-wie-startups-handeln-koennen-a-1165475.html" title=" Unternehmertum:   Warum Konzerne nicht wie Startups handeln können "><span class="topic">Unternehmertum:</span> <span class="title">Warum Konzerne nicht wie Startups handeln können</span></a><p class="teaser">
						</p>
				</li>
</ul>
</div>

<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<div class="adition" id="promotion_ad_3" data-position="promotion_ad_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_3');
	</script>
</div>
<div class="adition" id="promotion_ad_4" data-position="promotion_ad_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_4');
	</script>
</div>
<div class="adition" id="promotion_ad_vertrieb" data-position="promotion_ad_vertrieb">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_vertrieb');
	</script>
</div>
<div class="adition" id="promotion_ad_5" data-position="promotion_ad_5">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_5');
	</script>
</div>
</div>
						<div class="column-both">
						<!-- htmlbox_108664 -->
<!-- html_108664 start -->
<div class="footer-mag-box">
<div class="footer-mag-box-tabs">

<ul class="clearfix footer-tabs">
<li class="tab">
<a href="#tab-mags">
<span>Hefte</span>
</a>
</li>
<li class="tab">
<a href="#tab-editions">
<span>Editionen</span>
</a>
</li>
<li class="tab">
<a href="#tab-ebooks">
<span>PDF</span>
</a>
</li>
<li class="tab">
<a href="#tab-abo">
<span>Abo</span>
</a>
</li>
</ul>
		
<!-- H E F T E ! -->

<div class="clearfix tab-content" id="tab-mags">
<div class="mag-slide">





<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/10/120.html"/>
<p>Ausgabe 10/2017</p>
<p class="title">
<strong>Meetings</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-10.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/9/120.html"/>
<p>Ausgabe 9/2017</p>
<p class="title">
<strong>Horrorjob Marketing</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-9.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/8/120.html"/>
<p>Ausgabe 8/2017</p>
<p class="title">
<strong>Neue Ideen für Problemlöser</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-8.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/7/120.html"/>
<p>Ausgabe 7/2017</p>
<p class="title">
<strong>Haben Sie das Zeug zum Chef?</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-7.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/6/120.html"/>
<p>Ausgabe 6/2017</p>
<p class="title">
<strong>Teamwork</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-6.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/5/120.html"/>
<p>Ausgabe 5/2017</p>
<p class="title">
<strong>Schwerpunkt Burn-out vermeiden</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-5.html">
<span>Zum Heft</span>
</a>
</p>
</div>




<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/4/120.html"/>
<p>Ausgabe 4/2017</p>
<p class="title">
<strong>Schwerpunkt Kunden</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/3/120.html"/>
<p>Ausgabe 3/2017</p>
<p class="title">
<strong>Berater 4.0</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/2/120.html"/>
<p>Ausgabe 2/2017</p>
<p class="title">
<strong>Rebellen gesucht</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2017/1/120.html"/>
<p>Ausgabe 1/2017</p>
<p class="title">
<strong>Der achtsame Manager</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2017-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>	







</div>
<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>
</div>		


<!-- E D I T I O N E N ! -->

<div class="clearfix tab-content" id="tab-editions">
<div class="mag-slide">

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2017/4/120.html"/>
<p>Edition 4/2017</p>
<p class="title">
<strong>Agiles Management</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2017-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2017/3/120.html"/>
<p>Edition 3/2017</p>
<p class="title">
<strong>Verkaufen im Internet</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2017-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2017/2/120.html"/>
<p>Edition 2/2017</p>
<p class="title">
<strong>Personalmanagement</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2017-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2017/1/120.html"/>
<p>Edition 1/2017</p>
<p class="title">
<strong>Innovation</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2017-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/4/120.html"/>
<p>Edition 4/2016</p>
<p class="title">
<strong>Selbstmanagement</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/3/120.html"/>
<p>Edition 3/2016</p>
<p class="title">
<strong>Einfacher entscheiden</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/2/120.html"/>
<p>Edition 2/2016</p>
<p class="title">
<strong>FAMILY BUSINESS</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/1/120.html"/>
<p>Edition 1/2016</p>
<p class="title">
<strong>Harvard-Klassiker: Führung</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/4/120.html"/>
<p>Edition 4/2015</p>
<p class="title">
<strong>Der gelungene Auftritt</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/3/120.html"/>
<p>Edition 3/2015</p>
<p class="title">
<strong>Harvard-Gespräche</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	






			
</div>
<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>
</div>


<!-- P D F  /  E - BOOKS ! -->


<div class="clearfix tab-content" id="tab-ebooks">

<div class="mag-slide">

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-custom-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Change-Management</p>
<p class="title">
<strong>Die Kraft der zwei Systeme</strong>
</p>
<p>
<a class="red-button" href="/heft/d-89521597.html">
<span>Leseprobe</span>
</a>
</p>
</div>

	
<div class="mag">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-galleryV9-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Motivation</p>
<p class="title">
<strong>Was gute Führung ausmacht</strong>
</p>
<p>
<a class="red-button" href="/heft/d-74209866.html">
<span>Leseprobe</span>
</a>
</p>
</div>


<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-panoV9free-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Spitzenleistungen</p>
<p class="title">
<strong>Die drei Regeln für den Erfolg</strong>
</p>
<p>
<a class="red-button" href="/heft/d-94355324.html">
<span>Leseprobe</span>
</a>
</p>
</div>

	
<div class="mag">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-panoV9-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Wissenschaft</p>
<p class="title">
<strong>Die Kunst der Stragieplanung</strong>
</p>
<p>
<a class="red-button" href="/heft/d-88169682.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-thumbflex-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Teamwork</p>
<p class="title">
<strong>Kommunikation ist der Schlüssel</strong>
</p>
<p>
<a class="red-button" href="/heft/d-85144723.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-videothumbmultimedia-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Führung</p>
<p class="title">
<strong>Die Mitarbeiter glücklich machen</strong>
</p>
<p>
<a class="red-button" href="/heft/d-84505156.html">
<span>Leseprobe</span>
</a>
</p>
</div>
				
<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover100-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Wettbewerb</p>
<p class="title">
<strong>Was ist Strategie?</strong>
</p>
<p>
<a class="red-button" href="/heft/d-56227672.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover120-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Personal</p>
<p class="title">
<strong>Recruiting im Jahr 2020</strong>
</p>
<p>
<a class="red-button" href="/heft/d-89004404.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-videothumbassetcolumn-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Werte</p>
<p class="title">
<strong>Unternehmenskultur als Erfolgsfaktor</strong>
</p>
<p>
<a class="red-button" href="/heft/d-68095774.html">
<span>Leseprobe</span>
</a>
</p>
</div>		

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover160-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Topmanagement</p>
<p class="title">
<strong>Das Geheimnis effizienter Führung</strong>
</p>
<p>
<a class="red-button" href="/heft/d-31591995.html">
<span>Leseprobe</span>
</a>
</p>
</div>
				
</div>

<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>





</div>

<!-- A B O ! -->

<div class="clearfix tab-content" id="tab-abo">

<a href="http://abo.manager-magazin.de/de/c/hbm/test-paket/?b=HBOFNAVABO&utm_source=hbmo&utm_medium=banner&utm_content=HBOFNAVABO&utm_campaign=navigationsleistefooter" id="aboshop" target="_blank">

  <div class="asset-align-center image-box" style="width:880px;">
						<div class="image-box-inner">
							<img src="/images/image-663472-custom-yjjx-663472.jpg" width="880" height="258" title="" alt="" /></div> <div class="image-description" style="width:880px;">
							</div>		
					</div>
				 
</a>

</div>
</div>
</div>



<!-- html_108664 end --></div>

				</div> <a class="to-top" href="#">Nach oben</a>

			</div> <div class="clearfix" id="footer">
	<!-- htmlbox_108663 -->
<!-- html_108663 start -->
	
<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Dienste</h5>
</li>
<li>
<a href="https://www.linkedin.com/company/10016065" target="_blank">LinkedIn</a>
</li>
<li>
<a href="http://www.xing.com/net/harvardbusinessmanager" target="_blank">Xing</a>
</li>
<li>
<a href="http://www.facebook.com/HarvardBusinessManager" target="_blank">Facebook</a>
</li>
<li>
<a href="https://plus.google.com/+harvardbusinessmanager" target="_blank">Google+</a>
</li>
<li>
<a href="http://twitter.com/hbm_online" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.harvardbusinessmanager.de/newsletter/index.html" target="_blank">Newsletter</a>
</li>
<!-- li><a href="" target="_blank">Mobil</a></li -->
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Media</h5>
</li>
<li>
<a href="http://spiegel.media/" target="_blank">Mediadaten</a>
</li>
<li>
<a href="http://spiegel.media/" target="_blank">SPIEGEL MEDIA</a>
</li>
<li>
<a href="http://www.spiegel-qc.de/medien/online/harvard-business-manager" target="_blank">Werbung buchen</a>
</li>
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Service</h5>
</li>
<li>
<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHFOOTER&utm_source=hbmo&utm_medium=text&utm_content=HBOHFOOTER&utm_campaign=abbinder" target="_blank">Abo</a>
</li>
<li>
<a href="http://abo.manager-magazin.de/de/c/service" target="_blank">Abo-Service</a>
</li>
<li>
<a href="http://www.amazon.de/s/?_encoding=UTF8&camp=1638&creative=19454&keywords=Harvard%20Business%20Manager&linkCode=ur2&qid=1360576970&rh=n%3A186606%2Cp_30%3Amanager%20magazin%2Ck%3AHarvard%20Business%20Manager&sort=-pubdate&tag=businessmanager-21&unfiltered=1" target="_blank">Amazon-Shop</a>
</li>
<li>
<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Nutzungslizenzen, Nachdrucke + Sonderdrucke</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/extra/artikel/a-575266.html">Merkblatt für Autoren</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/extra/artikel/a-611004.html">HBR in anderen Sprachen</a>
</li>
</ul>
</div>

<div class="footer-col">	
<ul>
<li>
<h5 class="col-head">SPIEGEL-Gruppe</h5>
</li>
<li>
<a href="http://www.manager-magazin.de" target="_blank">manager magazin</a>
</li>
<li>
<a href="http://manager-lounge.manager-magazin.de/?adi=9" target="_blank">manager lounge</a>
</li>
<li>
<a href="http://www.spiegel.de" target="_blank">SPIEGEL ONLINE</a>
</li>
<li>
<a href="http://www.spiegel.de/karriere/" target="_blank">KarriereSPIEGEL</a>
</li>
<li>
<a href="http://einestages.spiegel.de" target="_blank">einestages</a>
</li>
<li>
<a href="http://www.spiegel.de/spiegel/spiegelwissen/" target="_blank">SPIEGEL WISSEN</a>
</li>
<li>
<a href="http://www.spiegelgruppe.de/" target="_blank">SPIEGEL-Gruppe</a>
</li>
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Weitere</h5>
</li>
<li>
<a href="mailto:service@harvardbusinessmanager.de">Kontakt</a>
</li>
<li>
<a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/meinhbm/artikel/a-918275.html" target="_blank">Datenschutz</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/impressum">Impressum</a>
</li>
</ul>
</div>




<!-- html_108663 end --></div>


<script type="text/javascript">
	<!--
		spDoGa();
	// -->
</script>
</div> <div id="column-ad">
	<div id="qcRight">
		<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <script type="text/javascript">
	<!--
		
			spnetAutoOpenSendForm('de','mail');
		
	//-->
</script> 
	
</body>
</html>