<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="copyright" content="SPIEGELnet GmbH, Hamburg, Germany" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow, noarchive" />
	
	<meta name="description" content="Wie geht man mit den Wahlmöglichkeiten und Risiken um, wenn man vor einer schweren Entscheidung steht - und seine menschlichen Grundverpflichtungen dabei nicht vernachlässigen will? Nutzen Sie die Goldene Regel!" />
		<meta name="keywords" content="HarvardBusinessmanager.de, Harvard Business Manager, Harvard Businessmanager, HBM, Harvard Business Review,Blogs, Blogs" />
<link rel="alternate" type="application/rss+xml" title="Harvard Business Manager RSS Schlagzeilen" href="http://www.harvardbusinessmanager.de/rss/index.rss" />
<title>Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen - Harvard Business Manager</title>

	<!-- ##SPONTAG: CSS## -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-1-1.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-1-1.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v9/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v9/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v9/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v9/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v9/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v9/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v9/icons/touch-icon152.png" />
<script src="/layout/jscfg/http/global-V8-1-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-1-1.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-1-1.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V7-3.js" type="text/javascript"></script>
		<![endif]-->
	<meta property="og:site_name" content="Harvard Business Manager" />
	<meta property="og:url" content="http://www.harvardbusinessmanager.de/blogs/a-1114196.html" />
	<link rel="canonical" href="http://www.harvardbusinessmanager.de/blogs/a-1114196.html" />
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:site" value="@HBM_ONLINE " />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen - Harvard Business Manager - Harvard Business Manager" />
	<meta property="og:description" content="Wie geht man mit den Wahlmöglichkeiten und Risiken um, wenn man vor einer schweren Entscheidung steht - und seine menschlichen Grundverpflichtungen dabei nicht vernachlässigen will? Nutzen Sie die Goldene Regel!" />

<meta property="og:image" content="http://www.harvardbusinessmanager.de/images/image-1053402-galleryV9-pqsw-1053402.jpg" />
<script type="text/javascript">
	<!--
		var spnetMetadataAssetId ='1114196';
		var spnetMetadataAssetTypeId =1;
		
	// -->
	</script>
	
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_26482_26472_26260_26498_",
    "themen_namen": "_selbstmanagement_motivation_fuehrung_fuehrungsstile_",
    "unterrubrik_ids": "_4986_",
    "unterrubrik_namen": "_blogs_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3117483",
    "billboard": "3117491",
    "content_ad_1": "3117494",
    "content_ad_2": "3117498",
    "footer_ad": "3117482",
    "layer_ad": "3117492",
    "promotion_ad_1": "3117485",
    "promotion_ad_2": "3117486",
    "promotion_ad_3": "3117487",
    "promotion_ad_4": "3117488",
    "promotion_ad_5": "3117495",
    "promotion_ad_vertrieb": "3117496",
    "skyscraper_right": "3117489",
    "sponsor_logo": "3117499",
    "subchannel_teaser": "3117497",
    "superbanner": "3117490",
    "zaehler": "3117484"
};
	ADI.yieldlab  = {
    "billboard": "251388",
    "content_ad_1": "251364",
    "promotion_ad_5": "251373",
    "skyscraper_right": "251378",
    "superbanner": "251384"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
</head>

<body class="small-screen" id="article">

<script type="text/javascript">
	<!--
	hbmVgWortCount('15ac20c801c344aeabb2d90cd1c212fe');
	// -->
	</script> 
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:inline;"></iframe><div id="hbmSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"harvard", // site/domain
"cp":"hbm-www-840-4986", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->

<noscript>
	<img src="http://count.harvardbusinessmanager.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div><div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.template': '',
	'sp.atyp': '1',
	'sp.site': '3',
	'sp.aid': '1114196',
	'sp.part': '1',
	'sp.rubric': '4986',
	'sp.channel': '840',
	'sp.partmax': '3'
});
//-->
</script>
</div>
<div id="spOasTop">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
	<div id="wrapper-shadow">
		<div id="wrapper-content">
		
			<div class="clearfix" id="header">
					<div class="header-logo">
	<a href="/"><img src="/static/sys/logos/logo-harvard-business-manager.png" id="hbmLogo" width="185" height="84" alt="Harvard Business Manager" title="Harvard Business Manager" /></a>
</div>

<div class="clearfix service-nav">
	<div class="login-bar">
		<div class="login-links">
			<ul class="login-links-items">
				<li class="my-hbm"><a class="my-hbm-link" href="/meinhbm/index.html">Mein HBM</a>
					<ul class="quick-links">
						<li><a class="quick-login" href="/meinhbm/index.html">Login | Registrieren</a></li>
						<li><a href="/meinhbm/changedata.html">Meine pers&ouml;nlichen Daten</a></li>
						<li><a href="/meinhbm/myproducts.html">Meine letzten Eink&auml;ufe</a></li>
						<li><a href="/meinhbm/mysubscriptions.html">Meine Abos</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<script type="text/javascript">
			<!--
				hbmWriteMSLoginLinks();
			// -->
		</script>
	</div>
<div class="shopping-cart">
		<a class="cart" href="https://shop.harvardbusinessmanager.de/de/p/kauf/start/warenkorb?client=HBMONLINE&cbo=http%3A%2F%2Fwww.harvardbusinessmanager.de/" title="Zum Warenkorb" rel="nofollow" id="zum-warenkorb-top">Warenkorb</a>
		<a href="https://shop.harvardbusinessmanager.de/de/p/kauf/start/warenkorb?client=HBMONLINE&cbo=http%3A%2F%2Fwww.harvardbusinessmanager.de/" id="zum-warenkorb-top2" title="Zum Warenkorb">
			<div class="items" id="shop-warenkorb-display">0 Artikel</div>
		</a>
		<script type="text/javascript">
			<!-- 
				hbm_shop_server = 'https://shop.harvardbusinessmanager.de';
				wk_initialize(); 
			// -->
		</script>
	</div>
</div>

<div class="clearfix main-nav">
	<h2 class="hideme">Hauptnavigation</h2>
	<ul class="main-nav-items">
		
		<li class="inactive">
					<a href="/heft/" class=" gtm_menu_1"><span>Hefte</span></a></li>
			<li class="inactive">
					<a href="/editionen/" class=" gtm_menu_2"><span>Editionen</span></a></li>
			<li class="active">
					<a href="/blogs/" class=" gtm_menu_3"><span>Blogs</span></a></li>
			<li class="inactive">
					<a href="/fallstudien/" class=" gtm_menu_4"><span>Fallstudien</span></a></li>
			<li class="inactive">
					<a href="/apps/harvard-business-manager-digital-a-908773.html" title="" class=" gtm_menu_5"><span>Apps</span></a></li>
			<li class="inactive">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&amp;utm_source=hbmo&amp;utm_medium=text&amp;utm_content=HBOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="" class="highlight gtm_menu_6"><span>Abo</span></a></li>
			<li class="inactive">
					<a href="/shop/a-629237.html" title="" class=" gtm_menu_7"><span>Produkte</span></a></li>
			<li class="inactive">
					<a href="/studien/" class=" gtm_menu_8"><span>Studien</span></a></li>
			</ul>
</div>

<div class="clearfix main-search">
	<h2 class="hideme">Suche</h2>
	<h3 class="logo-claim">Das Wissen der Besten</h3>
	<form class="search-form" name="hbmHeaderSearchForm" onsubmit="hbmSearchTopSubmit();" action="/suche/index.html" method="get">
		<input class="search-string js-defaultval hasdefault" id="header-search-string" name="suchbegriff" maxlength="99" type="text" tabindex="1" value="Nutzen Sie unser Archiv mit über 5000 Beiträgen" />
		<input class="search-submit" type="submit" name="submit" value="Suchen" />
	</form>
</div>
<div id="js-popup-layer"></div>
</div>

				<div id="hbmWallpaperWrapper">
					<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
</div>
	
				<div id="content-main" class="small-screen grid-default clearfix">

					<div class="column-wide">
		
						<div class="article-section clearfix">
	<div id="sponsored-by">
			<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
<br class="clearfix" />
		</div>
	<h1 class="article-title">
				Zeitlose Ratschläge für schwierige Entscheidungen</h1>
		<div class="article-intro">
				<h2 class="article-topic">Entscheidungen:</h2>
				<p class="article-teaser"><strong>Wie geht man mit den Wahlmöglichkeiten und Risiken um, wenn man vor einer schweren Entscheidung steht - und seine menschlichen Grundverpflichtungen dabei nicht vernachlässigen will? Nutzen Sie die Goldene Regel!</strong></p>
				
				<a href="/suche/index.html?suchbegriff=Joseph+L.+Badaracco&suchbereich=autor" class="author">Von Joseph L. Badaracco</a>
				</div>
		<div class="article-top-asset">
				<div class="clearfix info-line">
					<div class="left">
						<span class="date">29. September 2016</span>
								</div><div class="right">
						<span class="print"><a href="/blogs/a-1114196-druck.html" target="_blank" title="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen">Drucken</a></span>
							<a href="#new-blog-comment">
									<span class="comments-bubble">
										0</span>
								</a>
							</div> </div> </div> 
<div class="asset-align-center image-box pano" style="width:550px;">
						<div class="image-box-inner">
							<a href="/blogs/bild-1114196-1053402.html">
										<img src="/images/image-1053402-hbm_panoV9article-pqsw-1053402.jpg" width="550" height="264" title="" alt="" /></a>
								<div class="credit">Getty Images</div>
							</div> <div class="image-description" style="width:550px;">
							</div>		
					</div>
				

  <p>Je mehr Verantwortung Sie am Arbeitsplatz und im Leben übernehmen, umso öfter werden Sie vor Problemen stehen, die sich in einer Grauzone bewegen. Normalerweise sind das Fälle, in denen Sie sich (oft in Zusammenarbeit mit anderen Menschen) große Mühe gegeben haben, ein Problem oder eine Situation zu erfassen. Sie haben alle Daten, Informationen und Expertenratschläge zusammengetragen, die Sie sich beschaffen konnten, und diese auch gründlich analysiert. Trotzdem fehlen Ihnen immer noch wichtige Fakten, und auch unter Ihren Lieblingskollegen gehen die Meinungen über die richtige Vorgehensweise auseinander. Sie selbst grübeln immer wieder darüber, was hier eigentlich los ist und welche Schritte Sie als Nächstes unternehmen sollen. Solche Probleme gibt es in allen Formen und Größenordnungen, und sie haben im Grunde nur eines gemeinsam: Wir empfinden sie als sehr belastend. Aber wie löst man sie?</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Gerade heute, wo wir glauben, mithilfe von Analysetechniken so gut wie alle Fragen beantworten zu können, gehen solche Grauzonenprobleme mit hohen Risiken einher. Viele Herausforderungen, vor denen moderne Manager und Unternehmen stehen, erfordern komplizierte Techniken zur Analyse großer Informationsmengen. Da ist es natürlich verlockend, zu glauben, man könne schon die richtige Entscheidung finden, wenn man sich nur die richtigen Informationen beschafft und die richtigen Analyse-Tools einsetzt. Und es kann auch verlockend sein, sich vor schwierigen Entscheidungen zu drücken, indem man behauptet, an diesen Zahlen könne man alles ablesen und auf dieser Basis sei nur eine einzige Sicht- oder Vorgehensweise möglich. Doch fast alle ernsthaften Probleme bewegen sich in Grauzonen; Tools und Techniken allein können Ihnen da keine Antworten geben. Sie müssen schon auf Ihr Urteilsvermögen bauen und eine Entscheidung treffen - auch wenn sie schwierig ist.</p>

  <p>Solche Entscheidungen gehen oft mit schwerwiegenden emotionalen und psychischen Risiken einher. Wenn Sie vor einer wirklich schweren Entscheidung stehen, können Sie sich Ihrer persönlichen Verantwortung nicht entziehen. Sie müssen wählen, sich festlegen, handeln und hinterher mit den Konsequenzen leben. Ein MBA-Student hat dieses Dilemma in weiser Voraussicht folgendermaßen beschrieben: "Ich möchte kein Geschäftsmann sein, der den Anspruch erhebt, ein anständiger Mensch zu sein. Ich möchte ein anständiger Mensch sein, der den Anspruch erhebt, Geschäftsmann zu sein."</p>

  <p>Wie geht man mit diesen Wahlmöglichkeiten und Risiken um, wenn man vor einer schweren Grauzonenentscheidung steht und seine menschlichen Grundverpflichtungen dabei nicht vernachlässigen will? Die schwierige Aufgabe besteht darin, sich in die Lage des jeweils "Anderen" hineinzuversetzen: Stellen Sie sich vor, Sie seien kein Insider oder Entscheidungsträger - also nicht derjenige, der in dieser Angelegenheit zu bestimmen hat -, sondern einer der Außenseiter oder Leidtragenden Ihrer Entscheidung. Noch viel schwieriger ist es, die Gefühle dieser anderen Partei so nachzuempfinden, dass Sie erkennen, worin Ihre menschlichen Grundverpflichtungen in diesem Fall bestehen.</p>

  <p> </p><!-- htmlbox_119089 -->
<!-- html_119098 --><div class="paginate">
				<div class="clearfix paginate-inner">

					<span class="page-intro">Seite</span>

					<div class="paginate-button prev">
						<span>zurück</span>
							</div>

					<div class="paginate-button page current">
									<span>1</span>
								</div>
							<div class="paginate-button page">
									<a href="/blogs/a-1114196-2.html" title="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen">2</a></div>
							<div class="paginate-button page">
									<a href="/blogs/a-1114196-3.html" title="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen">3</a></div>
							<div class="paginate-button next">
						<a href="/blogs/a-1114196-2.html" title="weiter">weiter</a></div>	

				</div> <ul class="multi-part-pages">
						<li>
								<span class="page-label">Seite&nbsp;1: </span> <span class="page-name">Zeitlose Ratschläge für schwierige Entscheidungen</span>
											</li>
						<li>
								<a href="/blogs/a-1114196-2.html" title="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen"><span class="page-label">Seite&nbsp;2: </span> <span class="page-name">Eine uralte Frage</span>
												</a></li>
						<li>
								<a href="/blogs/a-1114196-3.html" title="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen"><span class="page-label">Seite&nbsp;3: </span> <span class="page-name">Tragödie oder Statistik</span>
												</a></li>
						</ul>
				</div><div class="article-topicsbox">
				<ul>
					<li><a href="/thema/selbstmanagement/" target="_self">Selbstmanagement</a></li>
					<li><a href="/thema/motivation/" target="_self">Motivation</a></li>
					<li><a href="/thema/fuehrung/" target="_self">Führung</a></li>
					<li><a href="/thema/fuehrungsstile/" target="_self">Führungsstile</a></li>
					</ul>
			</div>
		<div class="asset-box article-functions clearfix">
				<div class="asset-headline">Artikel</div>
				<div class="left">
					<ul class="article-basic-functions">
						<li><a href="/extra/artikel/a-581825.html" onclick="spnetOpenSendForm('de','mail'); return false;">Senden</a></li>
						<li><a href="/blogs/a-1114196-druck.html" target="_blank" title="Entscheidungen: Zeitlose Ratschläge für schwierige Entscheidungen">Drucken</a></li>
						</ul>
				</div>
				<div class="right">
						<ul class="fb_twitter_bar_standard">
	<li class="first">
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html"    onclick="return hbm_popup('https://plus.google.com/share?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html',620,825,0,1);"   title="Google+"  class="gplus">Google+</a>
	</li>
	<li>
		<a href="http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html&amp;t=Entscheidungen%3A+Zeitlose+Ratschl%C3%A4ge+f%C3%BCr+schwierige+Entscheidungen"  onclick="return hbm_popup('http://de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html&amp;t=Entscheidungen%3A+Zeitlose+Ratschl%C3%A4ge+f%C3%BCr+schwierige+Entscheidungen',650,306,0,1);" title="facebook" class="fb">facebook</a>
	</li>
	<li>
		<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html"   onclick="return hbm_popup('http://twitter.com/home?status=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html',550,430,0,1);"  title="Twitter"  class="tw">Twitter</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html" onclick="return hbm_popup('http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html',960,530,0,1);" title="LinkedIn" class="in">LinkedIn</a>
	</li>
	<li>
		<a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html;title=Entscheidungen%3A+Zeitlose+Ratschl%C3%A4ge+f%C3%BCr+schwierige+Entscheidungen"      onclick="return hbm_popup('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.harvardbusinessmanager.de%2Fblogs%2Fa-1114196.html;title=Entscheidungen%3A+Zeitlose+Ratschl%C3%A4ge+f%C3%BCr+schwierige+Entscheidungen',640,490,0,1);"     title="XING"     class="xi">XING</a>
	</li>
</ul>
</div>
				</div>
		<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
<div class="asset-box clearfix ilink-box">
	
		<div class="asset-headline">Mehr zum Thema</div>
			<ul>
				<!-- Artikel mit Bild: -->
					<!-- Weiterleiter: -->
					<li class="clearfix">
	<a href="/tipp-des-tages/a-1105409.html" title="So treffen HIPPOs bessere Entscheidungen"><span class="ilink-topic">Management-Tipp des Tages</span><span class="ilink-headline"> So treffen HIPPOs bessere Entscheidungen</span></a></li><!-- Artikel mit Bild: -->
					<!-- Weiterleiter: -->
					<li class="clearfix">
	<a href="http://www.harvardbusinessmanager.de/heft/d-142518607.html" target="_self" title="Kommentar: Auf ein Wort"><span class="ilink-topic">Kommentar</span><span class="ilink-headline"> Auf ein Wort</span></a></li><!-- Artikel mit Bild: -->
					<!-- Weiterleiter: -->
					<li class="clearfix">
	<a href="http://www.harvardbusinessmanager.de/heft/d-143473833.html" target="_self" title="Verhaltensforschung: Schlag­kräf­ti­ge Argumente"><span class="ilink-topic">Verhaltensforschung</span><span class="ilink-headline"> Schlag­kräf­ti­ge Argumente</span></a></li></ul>
		</div> <div class="asset-box clearfix xlink-box">
		<div class="asset-headline">Mehr im Internet</div>
	
		<ul>
			<li class="clearfix">
	<a href="https://www.amazon.de/dp/1633691748/ref=nosim?tag=businessmanager-21" target="_blank" title="Managing in the Gray: Five Timeless Questions for Resolving Your Toughest Problems at Work"><span class="ilink-topic">Managing in the Gray</span><span class="ilink-headline"> Five Timeless Questions for Resolving Your Toughest Problems at Work</span></a></li></ul>
	
		<p class="xlink-info">HBM ist nicht verantwortlich für die Inhalte externer Internetseiten.</p>

	</div> <a id="new-blog-comment" name="new-blog-comment"></a>
		<script type="text/javascript">
		<!--
			var hbmBlogCommentsPhrase = {
				"language"  		: "de",
				"opencomments"  	: "Alle Kommentare öffnen",
				"closecomments" 	: "Alle Kommentare schließen",
				"seite"				: "Seite",
				"von"				: "von",
				"showcomment"		: "Kommentar anzeigen",
				"showquote"			: "anzeigen...",
				"msprefix"			: "/meinhbm/",
				"pruefelogin"		: "Prüfe Login...",
				"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
				"sendebeitrag"		: "sende Beitrag...",
				"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
				"loginexpired"		: "Anmeldung nicht mehr gültig!",
				"willkommen"		: "Willkommen,"
			};
		// -->
	</script>
	
	<div class="asset-box article-comments-box clearfix">

		<div class="asset-headline clearfix">
			<div class="left">Kommentare</div>
			<div class="right">
				<span class="comments-bubble">0</span>
			</div>
		</div>

		<div id="js-article-comments-form" style="display: none;">

					<div class="article-comments-form-head clearfix">
						<div class="left info-message"></div>
						<div class="right" id="js-default-message">
							<a class="login-link" href="/meinhbm/login.html" onclick="hbmBlogLoginCheck($('.comment-entry')); return false">Anmelden</a>
						</div>
					</div>
	
					<form class="blog-comment-form">
						<input type="hidden" name="threadid" value="2353" />
						<div class="row blog-comment-alias" style="display: none;">
							<label for="alias">Forumname</label>
							<input class="blog-comment-alias-input js-login-check size-full" type="text" id="alias" name="alias" />
						</div>
						<div class="comment-entry row">
							<textarea class="blog-comment-entry hasdefault js-login-check size-full js-defaultval" name="content" rows="9">Schreiben Sie hier Ihren Kommentar...</textarea>
						</div>
						<div class="row">
							<input type="button" class="button-submit js-login-check right" id="blog-comment-submit" value="Senden" />
						</div>
					</form>
				</div>
				
				<div class="posting-guidelines">
					<div class="posting-guidelines-head">Diskussionsregeln</div>
					<p>Wir freuen uns &uuml;ber lebendige, konstruktive und inspirierende Diskussionen auf HBM Online. Um die Qualit&auml;t der Debattenbeitr&auml;ge sicherzustellen, werden unsere Moderatoren jeden Beitrag pr&uuml;fen. Eine Nutzung der Kommentarfunktion zu kommerziellen Zwecken ist nicht erlaubt. Beitr&auml;ge mit vorwiegend werblichem, strafbarem, beleidigendem oder anderweitig inakzeptablem Inhalt werden von unseren Moderatoren gel&ouml;scht.</p>
				</div>
				
			</div>
<div class="article-copyright">
		
				&copy; Harvard Business Manager 2016<br />
			
		Alle Rechte vorbehalten<br />
		<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank" id="hbmLicence">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a><br class="hbmClearBoth" />
	</div>
</div></div> <div class="column-small">
							<div class="adition" id="subchannel_teaser" data-position="subchannel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_teaser');
	</script>
</div>
<!-- htmlbox_108923 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/heft/">Aktuelles Heft</a></div>
		<a href="/heft/">
			<img src="https://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/10/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="https://www.amazon.de/dp/B01E7F8JBA/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Heft kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkasten" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_103591 -->
<script type="text/javascript">
<!--
if (typeof ADI != 'undefined') ADI.write('promotion_ad_1');
// -->
</script><!-- htmlbox_128390 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/editionen/index-2016-4.html">Edition 4/2016</a></div>
		<a href="/editionen/index-2016-4.html">
			<img src="https://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/4/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="https://www.amazon.de/dp/B01E7F82UI/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Edition kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm/hbm-edition?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkastenedition" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_123319 -->
<div class="html-box clearfix">
		<div class="html-box-title">
			<a href="/sonderheft/index-2016-1.html">Spezial 2016</a></div>
		<a href="/sonderheft/index-2016-1.html">
			<img src="https://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HMSP/2016/1/312" width="312" alt="Titelbild"  class="hbm-titelbild-img" />
</a>

		<div class="heft-button-box clearfix">
			<div class="heft-box-buttons-matrix">
			
				<div class="heft-box-button">
					<a href="http://www.amazon.de/dp/B015ONKY80/ref=nosim?tag=businessmanager-21" title="Heft kaufen" target="_blank" class="get-button amazon-get-button">Heft kaufen</a>
				</div>
				
				<div class="heft-box-button right">
					<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHMAGBOX&utm_source=hbmo&utm_medium=text&utm_content=HBOHMAGBOX&utm_campaign=heftkasten" target="_blank" class="get-button">
						Abonnieren
					</a>
				</div>
				
				</div>
			
		</div>
	</div><!-- htmlbox_103573 -->
<div class="html-box clearfix">
		<div>
<div align="right" style="font-size: 0.8em;">ANZEIGE</div>
<div align="center">

<!-- HBM-EDITION-HTML5 -->
<div aria-live="polite" id="ml052016300x250_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
<script charset="utf-8" src="http://statics.manager-magazin.de/static/banner/manager_lounge/html5/2016_06/hyperesources/ml052016300x250_hype_generated_script.js?31102" type="text/javascript">
</script>
</div>
<!-- HBM-EDITION-HTML5 -->



<!-- GIF - bei NO SCRIPT -->
<noscript>
<a href="https://www.leadersnetwork.de/Bewerbung">
<img src="http://statics.manager-magazin.de/static/banner/manager_lounge/html5/2016_06/ml_07_2016_300x250.gif"/>
</a>
</noscript>
<!-- GIF - bei NO SCRIPT -->

</div></div>
	</div>
<!-- htmlbox_108926 -->
<div class="html-box clearfix">
		<div class="html-box-title">Unsere Bestseller</div>
		<div>
<ul class="bestseller-box">

<!-- COVER 1  -->
<li class="bestseller-box-item">
<a href="/heft/index-2015-6.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2015/6/95.html"/>
<span class="bestseller-heft-title">
HBM 6/2015<br/>
<b>Was Verkäufer wirklich motiviert</b>
<br/>
Boni, Incentives, Trainings und gute Chefs  wie Vertriebsteams zu neuen Umsatzrekorden durchstarten
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.amazon.de/dp/B00V501CMY/ref=nosim?tag=businessmanager-21" target="_blank">Heft kaufen</a>
</li>

<!-- COVER 2 -->
<li class="bestseller-box-item">
<a href="/editionen/index-2015-4.html">
<img alt="" class="cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/4/95.html"/>
<span class="bestseller-heft-title">
HBM Edition 4/2015
<br/>
<b>Der gelungene Auftritt</b>
<br/>
So überzeugen Sie mit Ihren Ideen vor Chefs, Mitarbeitern, Kunden und auf Konferenzen
</span>
</a>
<br/>
<a class="red-button amazon-get-button" href="http://www.amazon.de/dp/B00ZPK3BJM/ref=nosim?tag=businessmanager-21" target="_blank">Heft kaufen</a>
</li>


<!-- COVER 3 -->
<li class="bestseller-box-item">
<a href="http://www.harvardbusinessmanager.de/studien/d-129128192.html">
<img alt="" class="cover" src="http://prod.harvardbusinessmanager.de/images/image-992917-custom-jdow.jpg"/>
<span class="bestseller-heft-title">
Studie
<br/>
<b>Innolytics - Innovations-management weiter denken</b>
<br/>
Wie Unternehmen ihre Innovationsfähigkeit nachhaltig steigern können
</span>
</a>
<br/>
<a class="red-button" href="http://www.harvardbusinessmanager.de/studien/d-129128192.html" target="_blank">Zur Studie</a>
</li>





</ul></div>
	</div>
<!-- listbox_135058 -->

<div class="list-box">
			<div class="list-box-headline">Die neuesten Blogs</div><ul class="list-box-items">
	<li>
	<div class="image-box article-image-box asset-align-center" style="width: 316px;">
				<div class="image-box-inner">
					<a href="/blogs/a-1114196.html" title=" Entscheidungen:   Zeitlose Ratschläge für schwierige Entscheidungen "><img src="/images/image-1053402-hbm_thumbflex-pqsw.jpg" width="314" height="183" alt="Copyright: Getty Images" title="Copyright: Getty Images"  /></a><div style="width: 316px;">
						<div class="credit">Getty Images</div>
					</div></div>
			</div>			

		<a href="/blogs/a-1114196.html" title=" Entscheidungen:   Zeitlose Ratschläge für schwierige Entscheidungen "><span class="topic">Entscheidungen:</span> <span class="title">Zeitlose Ratschläge für schwierige Entscheidungen</span></a><p class="teaser">
						Wie geht man mit den Wahlmöglichkeiten und Risiken um, wenn man vor einer schweren Entscheidung steht - und seine menschlichen Grundverpflichtungen dabei nicht vernachlässigen will? Nutzen Sie die Goldene Regel! <span class="author text-red">Von Joseph L. Badaracco</span></p>
				</li>
<li>
	<a href="/blogs/a-1113104.html" title=" Marketing:   30 Dinge, auf die es Ihren Kunden wirklich ankommt "><span class="topic">Marketing:</span> <span class="title">30 Dinge, auf die es Ihren Kunden wirklich ankommt</span></a><p class="teaser">
						<span class="author text-red">Von Eric Almquist</span></p>
				</li>
<li>
	<a href="/blogs/big-data-veraendert-entscheidungen-in-unternehmen-a-1111258.html" title=" Big-Data:   Wie die Daten-Explosion unsere Entscheidungsprozesse verändert "><span class="topic">Big-Data:</span> <span class="title">Wie die Daten-Explosion unsere Entscheidungsprozesse verändert</span></a><p class="teaser">
						<span class="author text-red">Von Michael Schrage</span></p>
				</li>
<li>
	<a href="/blogs/loyalitaet-statt-marketing-bindet-kunden-a-1110299.html" title=" Verkauf:   Marketing ist tot und Loyalität hat es umgebracht "><span class="topic">Verkauf:</span> <span class="title">Marketing ist tot und Loyalität hat es umgebracht</span></a><p class="teaser">
						<span class="author text-red">Von Alexander Jutkowitz</span></p>
				</li>
<li>
	<a href="/blogs/spannungen-an-die-oberflaeche-bringen-a-1106815.html" title=" Führung:   Spannungen an die Oberfläche bringen "><span class="topic">Führung:</span> <span class="title">"Spannungen an die Oberfläche bringen"</span></a><p class="teaser">
						</p>
				</li>
<li>
	<a href="/blogs/was-superprognostiker-auszeichnet-a-1104632.html" title=" Strategie:   Was Superprognostiker auszeichnet "><span class="topic">Strategie:</span> <span class="title">Was Superprognostiker auszeichnet</span></a><p class="teaser">
						<span class="author text-red">Von Philip E. Tetlock</span></p>
				</li>
<li>
	<a href="/blogs/innovation-entfernung-wird-zur-nebensache-a-1104550.html" title=" Innovation:   Entfernung wird zur Nebensache "><span class="topic">Innovation:</span> <span class="title">Entfernung wird zur Nebensache</span></a><p class="teaser">
						<span class="author text-red">Von Walter Sinn</span></p>
				</li>
<li>
	<a href="/blogs/was-unterscheidet-plattformen-von-traditionellen-unternehmen-a-1102862.html" title=" Strategie:   Was unterscheidet Plattformen von traditionellen Unternehmen? "><span class="topic">Strategie:</span> <span class="title">Was unterscheidet Plattformen von traditionellen Unternehmen?</span></a><p class="teaser">
						<span class="author text-red">Von David S. Evans und Richard Schmalensee</span></p>
				</li>
<li>
	<a href="/blogs/wer-mit-der-digitalen-transformation-schritt-halten-will-muss-umdenken-a-1102091.html" title=" Strategie:   Wer mit der digitalen Transformation Schritt halten will, muss umdenken! "><span class="topic">Strategie:</span> <span class="title">Wer mit der digitalen Transformation Schritt halten will, muss umdenken!</span></a><p class="teaser">
						<span class="author text-red">Von Barry Libert, Megan Beck und Yoram (Jerry) Wind</span></p>
				</li>
<li>
	<a href="/blogs/erfindungen-und-unternehmer-fehlen-in-deutschland-a-1100232.html" title=" Innovation:   Gehen Deutschland die Unternehmer aus? "><span class="topic">Innovation:</span> <span class="title">Gehen Deutschland die Unternehmer aus?</span></a><p class="teaser">
						<span class="author text-red">Von Serhan Ili</span></p>
				</li>
</ul>
</div>

<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<div class="adition" id="promotion_ad_3" data-position="promotion_ad_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_3');
	</script>
</div>
<div class="adition" id="promotion_ad_4" data-position="promotion_ad_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_4');
	</script>
</div>
<div class="adition" id="promotion_ad_vertrieb" data-position="promotion_ad_vertrieb">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_vertrieb');
	</script>
</div>
<div class="adition" id="promotion_ad_5" data-position="promotion_ad_5">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_5');
	</script>
</div>
</div>
						<div class="column-both">
						<!-- htmlbox_108664 -->
<!-- html_108664 start -->
<div class="footer-mag-box">
<div class="footer-mag-box-tabs">

<ul class="clearfix footer-tabs">
<li class="tab">
<a href="#tab-mags">
<span>Hefte</span>
</a>
</li>
<li class="tab">
<a href="#tab-editions">
<span>Editionen</span>
</a>
</li>
<li class="tab">
<a href="#tab-ebooks">
<span>PDF</span>
</a>
</li>
<li class="tab">
<a href="#tab-abo">
<span>Abo</span>
</a>
</li>
</ul>
		
<!-- H E F T E ! -->

<div class="clearfix tab-content" id="tab-mags">
<div class="mag-slide">


<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/9/120.html"/>
<p>Ausgabe 9/2016</p>
<p class="title">
<strong>Aus Fehlern lernen</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-9.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/8/120.html"/>
<p>Ausgabe 8/2016</p>
<p class="title">
<strong>Der 24/7-Job</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-8.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/7/120.html"/>
<p>Ausgabe 7/2016</p>
<p class="title">
<strong>Das perfekte Team</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-7.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/6/120.html"/>
<p>Ausgabe 6/2016</p>
<p class="title">
<strong>Shift happens</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-6.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/5/120.html"/>
<p>Ausgabe 5/2016</p>
<p class="title">
<strong>Macht kaputt, was euch kaputt macht!</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-5.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/4/120.html"/>
<p>Ausgabe 4/2016</p>
<p class="title">
<strong>Nicht fragen. Machen!</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/3/120.html"/>
<p>Ausgabe 5/2015</p>
<p class="title">
<strong>Faktor Mensch</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/2/120.html"/>
<p>Ausgabe 2/2016</p>
<p class="title">
<strong>Verhandlung</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2016/1/120.html"/>
<p>Ausgabe 1/2016</p>
<p class="title">
<strong>Die neuen Verführer</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2016-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>



<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2015/12/120.html"/>
<p>Ausgabe 12/2015</p>
<p class="title">
<strong>Die fünf Regeln zum Überleben</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2015-12.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://heft.harvardbusinessmanager.de/EpubDelivery/image/title/HM/2015/11/120.html"/>
<p>Ausgabe 11/2015</p>
<p class="title">
<strong>Der beste CEO der Welt</strong>
</p>
<p>
<a class="red-button" href="/heft/index-2015-11.html">
<span>Zum Heft</span>
</a>
</p>
</div>	



</div>
<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>
</div>		


<!-- E D I T I O N E N ! -->

<div class="clearfix tab-content" id="tab-editions">
<div class="mag-slide">

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/3/120.html"/>
<p>Edition 3/2016</p>
<p class="title">
<strong>Einfacher entscheiden</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/2/120.html"/>
<p>Edition 2/2016</p>
<p class="title">
<strong>FAMILY BUSINESS</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2016/1/120.html"/>
<p>Edition 1/2016</p>
<p class="title">
<strong>Harvard-Klassiker: Führung</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2016-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/4/120.html"/>
<p>Edition 4/2015</p>
<p class="title">
<strong>Der gelungene Auftritt</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/3/120.html"/>
<p>Edition 3/2015</p>
<p class="title">
<strong>Harvard-Gespräche</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	


<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/2/120.html"/>
<p>Edition 2/2015</p>
<p class="title">
<strong>Homo digitalis</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>	



<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2015/1/120.html"/>
<p>Edition 1/2015</p>
<p class="title">
<strong>Strategie</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2015-1.html">
<span>Zum Heft</span>
</a>
</p>
</div>

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2014/4/120.html"/>
<p>Edition 4/2014</p>
<p class="title">
<strong>Big Data</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2014-4.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2014/3/120.html"/>
<p>Edition 3/2014</p>
<p class="title">
<strong>Recruiting</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2014-3.html">
<span>Zum Heft</span>
</a>
</p>
</div>	

<div class="mag">
<img alt="" class="mag-cover" src="http://edition.harvardbusinessmanager.de/EpubDelivery/image/title/HME/2014/2/120.html"/>
<p>Edition 2/2014</p>
<p class="title">
<strong>Der fitte Manager</strong>
</p>
<p>
<a class="red-button" href="/editionen/index-2014-2.html">
<span>Zum Heft</span>
</a>
</p>
</div>




			
</div>
<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>
</div>


<!-- P D F  /  E - BOOKS ! -->


<div class="clearfix tab-content" id="tab-ebooks">

<div class="mag-slide">

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-custom-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Change-Management</p>
<p class="title">
<strong>Die Kraft der zwei Systeme</strong>
</p>
<p>
<a class="red-button" href="/heft/d-89521597.html">
<span>Leseprobe</span>
</a>
</p>
</div>

	
<div class="mag">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-galleryV9-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Motivation</p>
<p class="title">
<strong>Was gute Führung ausmacht</strong>
</p>
<p>
<a class="red-button" href="/heft/d-74209866.html">
<span>Leseprobe</span>
</a>
</p>
</div>


<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-panoV9free-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Spitzenleistungen</p>
<p class="title">
<strong>Die drei Regeln für den Erfolg</strong>
</p>
<p>
<a class="red-button" href="/heft/d-94355324.html">
<span>Leseprobe</span>
</a>
</p>
</div>

	
<div class="mag">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-panoV9-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Wissenschaft</p>
<p class="title">
<strong>Die Kunst der Stragieplanung</strong>
</p>
<p>
<a class="red-button" href="/heft/d-88169682.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-thumbflex-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Teamwork</p>
<p class="title">
<strong>Kommunikation ist der Schlüssel</strong>
</p>
<p>
<a class="red-button" href="/heft/d-85144723.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-videothumbmultimedia-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Führung</p>
<p class="title">
<strong>Die Mitarbeiter glücklich machen</strong>
</p>
<p>
<a class="red-button" href="/heft/d-84505156.html">
<span>Leseprobe</span>
</a>
</p>
</div>
				
<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover100-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Wettbewerb</p>
<p class="title">
<strong>Was ist Strategie?</strong>
</p>
<p>
<a class="red-button" href="/heft/d-56227672.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover120-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Personal</p>
<p class="title">
<strong>Recruiting im Jahr 2020</strong>
</p>
<p>
<a class="red-button" href="/heft/d-89004404.html">
<span>Leseprobe</span>
</a>
</p>
</div>

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-videothumbassetcolumn-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Werte</p>
<p class="title">
<strong>Unternehmenskultur als Erfolgsfaktor</strong>
</p>
<p>
<a class="red-button" href="/heft/d-68095774.html">
<span>Leseprobe</span>
</a>
</p>
</div>		

<div class="mag pdf">
<div class="pdf-cover">
<img alt="" class="mag-cover" src="/images/image-665211-magazincover160-arjh.png"/>
<img alt="PDF" class="filetype-icon" src="/static/sys/pdf_icon_transparent.png"/>
</div>
<p>Topmanagement</p>
<p class="title">
<strong>Das Geheimnis effizienter Führung</strong>
</p>
<p>
<a class="red-button" href="/heft/d-31591995.html">
<span>Leseprobe</span>
</a>
</p>
</div>
				
</div>

<!-- /.mag-slide -->
<a class="mag-slide-prev"> </a>
<a class="mag-slide-next"> </a>





</div>

<!-- A B O ! -->

<div class="clearfix tab-content" id="tab-abo">

<a href="http://abo.manager-magazin.de/de/c/hbm/test-paket/?b=HBOFNAVABO&utm_source=hbmo&utm_medium=banner&utm_content=HBOFNAVABO&utm_campaign=navigationsleistefooter" id="aboshop" target="_blank">

  <div class="asset-align-center image-box" style="width:880px;">
						<div class="image-box-inner">
							<img src="/images/image-663472-custom-yjjx-663472.jpg" width="880" height="258" title="" alt="" /></div> <div class="image-description" style="width:880px;">
							</div>		
					</div>
				 
</a>

</div>
</div>
</div>



<!-- html_108664 end --></div>

				</div> <a class="to-top" href="#">Nach oben</a>

			</div> <div class="clearfix" id="footer">
	<!-- htmlbox_108663 -->
<!-- html_108663 start -->
	
<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Dienste</h5>
</li>
<li>
<a href="http://www.facebook.com/HarvardBusinessManager" target="_blank">Facebook</a>
</li>
<li>
<a href="https://plus.google.com/+harvardbusinessmanager" target="_blank">Google+</a>
</li>
<li>
<a href="http://www.xing.com/net/harvardbusinessmanager" target="_blank">Xing</a>
</li>
<li>
<a href="http://twitter.com/hbm_online" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.harvardbusinessmanager.de/newsletter/index.html" target="_blank">Newsletter</a>
</li>
<!-- li><a href="" target="_blank">Mobil</a></li -->
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Media</h5>
</li>
<li>
<a href="http://www.spiegel-qc.de/deutsch/partner__preise/hbm_online/index.php" target="_blank">Mediadaten</a>
</li>
<li>
<a href="http://www.spiegel-qc.de/" target="_blank">SPIEGEL QC</a>
</li>
<li>
<a href="http://www.spiegel-qc.de/medien/online/harvard-business-manager" target="_blank">Werbung buchen</a>
</li>
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Service</h5>
</li>
<li>
<a href="http://abo.manager-magazin.de/de/c/hbm?b=HBOHFOOTER&utm_source=hbmo&utm_medium=text&utm_content=HBOHFOOTER&utm_campaign=abbinder" target="_blank">Abo</a>
</li>
<li>
<a href="http://abo.manager-magazin.de/de/c/service" target="_blank">Abo-Service</a>
</li>
<li>
<a href="http://www.amazon.de/s/?_encoding=UTF8&camp=1638&creative=19454&keywords=Harvard%20Business%20Manager&linkCode=ur2&qid=1360576970&rh=n%3A186606%2Cp_30%3Amanager%20magazin%2Ck%3AHarvard%20Business%20Manager&sort=-pubdate&tag=businessmanager-21&unfiltered=1" target="_blank">Amazon-Shop</a>
</li>
<li>
<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Nutzungslizenzen, Nachdrucke + Sonderdrucke</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/extra/artikel/a-575266.html">Merkblatt für Autoren</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/extra/artikel/a-611004.html">HBR in anderen Sprachen</a>
</li>
</ul>
</div>

<div class="footer-col">	
<ul>
<li>
<h5 class="col-head">SPIEGEL-Gruppe</h5>
</li>
<li>
<a href="http://www.manager-magazin.de" target="_blank">manager magazin</a>
</li>
<li>
<a href="http://manager-lounge.manager-magazin.de/?adi=9" target="_blank">manager lounge</a>
</li>
<li>
<a href="http://www.spiegel.de" target="_blank">SPIEGEL ONLINE</a>
</li>
<li>
<a href="http://www.spiegel.de/karriere/" target="_blank">KarriereSPIEGEL</a>
</li>
<li>
<a href="http://einestages.spiegel.de" target="_blank">einestages</a>
</li>
<li>
<a href="http://www.spiegel.de/spiegel/spiegelwissen/" target="_blank">SPIEGEL WISSEN</a>
</li>
<li>
<a href="http://www.spiegelgruppe.de/" target="_blank">SPIEGEL-Gruppe</a>
</li>
</ul>
</div>

<div class="footer-col">
<ul>
<li>
<h5 class="col-head">Weitere</h5>
</li>
<li>
<a href="mailto:service@harvardbusinessmanager.de">Kontakt</a>
</li>
<li>
<a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/meinhbm/artikel/a-918275.html" target="_blank">Datenschutz</a>
</li>
<li>
<a href="http://www.harvardbusinessmanager.de/impressum">Impressum</a>
</li>
</ul>
</div>




<!-- html_108663 end --></div>


<script type="text/javascript">
	<!--
		spDoGa();
	// -->
</script>
</div> <div id="column-ad">
	<div id="qcRight">
		<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <script type="text/javascript">
	<!--
		
			spnetAutoOpenSendForm('de','mail');
		
	//-->
</script> 
	
</body>
</html>